Subject: (NAT) NAT MIB

From: Kannan K V S <[email-masked]>
Date: Sun, 3 Oct 1999 10:48:05 +0530

Hi,

Is there any standard MIB available for NAT?

KVS
-
To unsubscribe, email [email-masked]' with
'unsubscribe nat' in the body of the message.

---

From: Pyda Srisuresh <[email-masked]>
Date: Fri, 8 Oct 1999 07:28:43 -0700 (PDT)

Not yet.

cheers,
suresh

> 'unsubscribe nat' in the body of the message.

=====

__________________________________________________
Do You Yahoo!?
Bid and sell for free at http://auctions.yahoo.com
-
To unsubscribe, email [email-masked]' with
'unsubscribe nat' in the body of the message.