Subject: (NAT) draft agenda for Washington

From: Matt Holdrege <[email-masked]>
Date: Wed, 13 Oct 1999 10:23:29 -0700

Here is the list of I-D's that will be discussed in Washington...

Daniel Senie
draft-ietf-nat-app-guide-02.txt

Mike Borella
draft-ietf-nat-rsip-framework-02.txt
draft-ietf-nat-rsip-protocol-02.txt
draft-ietf-nat-rsip-ipsec-00.txt

Carmello Zaccone
draft-zaccone-nat-rsip-gen-arch-00.txt
draft-zaccone-nat-transo-fram-00.txt (to be submitted)
draft-zaccone-nat-transport-01.txt   (to be submitted)

Matt Holdrege
draft-ietf-nat-protocol-complications-01.txt

Please let me know of any additions or corrections.

-
To unsubscribe, email [email-masked]' with
'unsubscribe nat' in the body of the message.

---

From: "Iyer, Prakash" <[email-masked]>
Date: Wed, 13 Oct 1999 10:52:50 -0700

Mike was supposed to put out rsip-protocol-03.txt. We should probably
discuss that version instead. The current draft has too many open issues.
-Prakash

-----Original Message-----
From: Matt Holdrege [mailto:[email-masked]]
Sent: Wednesday, October 13, 1999 10:23 AM
To: [email-masked]
Subject: (NAT) draft agenda for Washington

Daniel Senie

Mike Borella

Carmello Zaccone

Matt Holdrege

-