Subject: RE: (NAT) SNMP application layer gateway

From: Randy Turner <[email-masked]>
Date: Wed, 13 Dec 2000 12:19:35 -0800

Just FYI,

There are folks from Cisco that may have already come up with what would be
a baseline text for such a standard NAT MIB. It's currently a proposal
before the DSL Forum for automatic provisioning of broadband consumer
NAT/router products.

Randy

-----Original Message-----
From: Pyda Srisuresh
To: Rohit
Cc: Randy Turner; [email-masked] '; [email-masked] '
Sent: 12/13/00 12:21 PM
Subject: Re: (NAT) SNMP application layer gateway

--- Rohit <[email-masked]> wrote:
> Hi, 
> 
>   Is it possible that we go ahead with writing a "standard NAT-MIB"
and 
>   then present our MIB to this alias to be accepted as an draft ?
> 
>   Thanks
>   Rohit 

Yes. We will be glad to accept that as a work group item. Thanks.

cheers,
suresh

__________________________________________________
Do You Yahoo!?
Yahoo! Shopping - Thousands of Stores. Millions of Products.
http://shopping.yahoo.com/
-
To unsubscribe, email [email-masked]' with
'unsubscribe nat' in the body of the message.

---

From: rrohit <[email-masked]>
Date: Thu, 14 Dec 2000 12:34:50 +0600

Hi Randy,

  Thanks for your info.
  I  guess it should be possible to get the baseline text from
  DSL forum for the "standard NAT MIB".

 Thanks
 Rohit

-