Subject: (NAT) NAT related discussions in other working groups

From: Pyda Srisuresh <[email-masked]>
Date: Fri, 16 Mar 2001 19:38:41 -0800 (PST)

Folks,

Just wanted to let you know that there are NAT related drafts 
being presented in other working groups (SIP, IPsec and possibly 
other work groups). You might want to join in on the discussions.
Thanks.

cheers,
suresh

__________________________________________________
Do You Yahoo!?
Get email at your own domain with Yahoo! Mail. 
http://personal.mail.yahoo.com/
-
To unsubscribe, email [email-masked]' with
'unsubscribe nat' in the body of the message.
List archive: <URL:http://www.portmasters.com/archives/>

---

From: Matt Holdrege <[email-masked]>
Date: Fri, 16 Mar 2001 22:39:32 -0800

>other work groups). You might want to join in on the discussions.

And MIDCOM of course.

-

---

From: Pyda Srisuresh <[email-masked]>
Date: Sat, 17 Mar 2001 07:41:41 -0800 (PST)

Oops... Matt is right. I forgot to mention MIDCOM.
NAT is one of the middlebox functions that the MIDCOM
working group is addressing.
Thanks, matt.

chers,
sruesh
> List archive: <URL:http://www.portmasters.com/archives/>

=====