Subject: [nat66] NAT66 Internet Draft

From: "Teco Boot" <[email-masked]>
Date: Thu, 4 Dec 2008 09:36:21 +0100

/ - IPv6-to-IPv6 Network Address Translation (NAT66) -- now somewhat out-
/ of-date
/    http://www.ietf.org/rfc/rfc4864.txt?number=4864

Error in URL? I think it is:
   http://www.ietf.org/internet-drafts/draft-mrw-behave-nat66-01.txt

Or is there another I-D out somewhere?

Teco.

_______________________________________________
nat66 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nat66

---

From: Margaret Wasserman <[email-masked]>
Date: Thu, 4 Dec 2008 03:40:21 -0500

Hi Teco,

>   http://www.ietf.org/internet-drafts/draft-mrw-behave-nat66-01.txt

This is correct.  Sorry for the original cut-and-paste error, and  
thanks for the correction.

Margaret