Subject: IETF 70 BoF Requests

From: Ron Bonica <[email-masked]>
Date: Tue, 18 Sep 2007 16:00:20 -0400

Folks,

If you would like to hold a BoF at IETF 70, please send your BoF
requests to Dan and I by October 18.

                                        Ron

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/netconf/>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 18 Sep 2007 23:16:27 +0200

Actually according to http://www.ietf.org/meetings/70-cutoff_dates.html
preliminary BOF proposals should be submitted until October 1st. Please
let us know up to that date at least about the intention to request a
BOF. You can then fill in more information until October 18. 

Until now we received only one request for the NETCONF Data Modeling BoF
(NDM) BOF from Andy Bierman. 

Dan

> -----Original Message-----
> From: Ron Bonica [mailto:[email-masked]] 
> Sent: Tuesday, September 18, 2007 10:00 PM
> To: [email-masked]; [email-masked]
> Subject: [OPSAWG] IETF 70 BoF Requests
> 
> Folks,
> 
> If you would like to hold a BoF at IETF 70, please send your 
> BoF requests to Dan and I by October 18.
> 
>                                         Ron
> 
> 
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/opsawg
>