Subject: [Netconf] Netconf session at IETF 71 - Preliminary minutes

From: "Ersue, Mehmet (NSN - DE/Muenich)" <[email-masked]>
Date: Thu, 27 Mar 2008 16:30:55 +0100

Hi All,

attached are the draft minutes we have merged so far 
from the notes of the minute takers (many thanks again 
to David P. and Juergen for taking notes!! :).

 <<Netconf_IETF 71_Draft_minutes.txt>> 

Please send us your change requestsFrom [email-masked]  Thu Mar 27 08:34:03 2008
Content-class: urn:content-classes:message
Date: Thu, 27 Mar 2008 16:30:55 +0100
From: "Ersue, Mehmet (NSN - DE/Muenich)" <[email-masked]>
To: <[email-masked]>
Subject: [Netconf] Netconf session at IETF 71 - Preliminary minutes
Sender: [email-masked]

This is a multi-part message in MIME format.

Hi All,

attached are the draft minutes we have merged so far 
from the notes of the minute takers (many thanks again 
to David P. and Juergen for taking notes!! :).

 <<Netconf_IETF 71_Draft_minutes.txt>> 

Please send us your change requests or corrections 
by 10th of April. I'll put it also the meeting materials 
site as the preliminary version.

Thank you.

Bert & Mehmet

_______________________________________________
Netconf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netconf

---

From: "David B Harrington" <[email-masked]>
Date: Thu, 27 Mar 2008 12:08:41 -0400

Hi,
 
one correction:
"Ideally, this would cover the standards-track SYSLOG content."
s/content/protocol/
 
dbh

  _____  

From: [email-masked] [mailto:[email-masked]] On
Behalf Of Ersue, Mehmet (NSN - DE/Muenich)
Sent: Thursday, March 27, 2008 11:31 AM
To: [email-masked]
Subject: [Netconf] Netconf session at IETF 71 - Preliminary minutes

Hi All, 

Thank you. 

Bert & Mehmet

---

From: "David B Harrington" <[email-masked]>
Date: Thu, 27 Mar 2008 12:08:41 -0400

Hi,
 
one correction:
 
dbh

  _____  

Hi All, 

Thank you. 

Bert & Mehmet