Subject: AW: [netlmm] Reminder: Last Call on Threats Draft

From: "Von-Hugo, Dirk" <[email-masked]>
Date: Tue, 1 Aug 2006 14:43:22 +0200

Dear all,
I re-read the threat draft and it seems to me quite complete and compact - so it should be ready for IESG submission. 

Only three trivial typos found on 
p. 4: rouge LMA => rogue LMA
p. 7: managment => management
p. 11: interfer => interfere

Regards
Dirk v. Hugo

-----Ursprüngliche Nachricht-----
Von: James Kempf [mailto:[email-masked]] 
Gesendet: Montag, 31. Juli 2006 22:56
An: [email-masked]
Betreff: [netlmm] Reminder: Last Call on Threats Draft

Folks,

We are now entering the second week of our last call on the threats draft 
(draft-ietf-netlmm-threats-02.txt). So far, there has not been much comment 
on the list about the draft. If you haven't read the draft, please try to 
make time to check it out this week. If you have and you think the draft is 
ready to go to the IESG, please send a short comment to the list. Also, if 
you have any specific comments on the draft, please send them as well.

Thanx.

             jak 

_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

---

From: Christian Vogt <[email-masked]>
Date: Tue, 01 Aug 2006 21:05:48 +0200

Thanks, Dirk,

the typos are now corrected in the manuscript for draft version 03.

Bye,
- Christian

-- 
Christian Vogt, Institute of Telematics, Universitaet Karlsruhe (TH)
www.tm.uka.de/~chvogt/pubkey/