Subject: [netlmm] Update on the v4 document

From: "Narayanan, Vidya" <[email-masked]>
Date: Tue, 17 Apr 2007 10:37:22 -0700

All,
Jonne and I have asked the authors to submit the IPv4 support document
as a WG document when it is ready. Since there is WG consensus on v4
support and DS-MIP6 use to provide that, we felt that the step of
individual submission can be skipped. Of course, the document will
continue to evolve based on WG input. 

Thanks,
Vidya

_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

---

From: "Singh Ajoy-ASINGH1" <[email-masked]>
Date: Tue, 17 Apr 2007 14:20:23 -0400

Hi, Vidya, 

I also agree that it can be submitted as WG document. 

Regards,
Ajoy  

-----Original Message-----
From: Narayanan, Vidya [mailto:[email-masked]] 
Sent: Tuesday, April 17, 2007 12:37 PM
To: [email-masked]
Subject: [netlmm] Update on the v4 document

All,

Thanks,
Vidya