Subject: [netlmm] One comments on PMIPv6 version 06

From: Frank Xia <[email-masked]>
Date: Thu, 18 Oct 2007 14:08:00 -0500

Hi Sri

In the section 4.2 Security Policy Database Entries, the following
is from the draft:
"    mobile access gateway SPD-S:
        - IF local_address = mag_address_1 &
             remote_address = lma_address_1 &
             proto = MH & local_mh_type = BU & remote_mh_type = BA
Frank=> proto = MH & (local_mh_type = BU | remote_mh_type = BA)?
          Then use SA ESP transport mode
          Initiate using IDi = mag_1 to address lma_address_1

      local mobility anchor SPD-S:
        - IF local_address = lma_address_1 &
             remote_address = mag_address_1 &
             proto = MH & local_mh_type = BA & remote_mh_type = BU
Frank=> proto = MH & (local_mh_type = BA | remote_mh_type = BU)?
          Then use SA ESP transport mode
"

BR
Frank
_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

---

From: "Sri Gundavelli" <[email-masked]>
Date: Thu, 18 Oct 2007 21:34:26 -0700

_____  

From: Frank Xia [mailto:[email-masked]] 
Sent: Thursday, October 18, 2007 12:08 PM
To: Sri Gundavelli
Cc: [email-masked]
Subject: One comments on PMIPv6 version 06

Hi Sri

 
Ok. This is fine. Thanks
 
Sri