Subject: Re: [NetLMM] #157: Editorial Quality

From: "NetLMM" <[email-masked]>
Date: Thu, 04 Oct 2007 12:05:12 -0000

#157: Editorial Quality
-----------------------------------------+----------------------------------
 Reporter:  [email-masked]  |        Owner:  [email-masked]
     Type:  editorial                    |       Status:  closed                       
 Priority:  major                        |    Milestone:  PMIPv6 base specification    
Component:  draft-ietf-netlmm-proxymip6  |   Resolution:  fixed                        
 Keywords:                               |  
-----------------------------------------+----------------------------------
Changes (by [email-masked]):

  * status:  assigned => closed
  * resolution:  => fixed

Comment:

 This issue was raised in April for version 00 of the document.  In the
 meantime, the authors have invested much effort in making the spec more
 readable.  This issue will therefore be closed now.  Of course, we should
 continue to help improving the quality of the spec as we approach its
 publication.

-- 
Ticket URL: <http://www3.tools.ietf.org/wg/netlmm/trac/ticket/157#comment:2>
NetLMM <http://tools.ietf.org/wg/netlmm/>

_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

---

From: "NetLMM" <[email-masked]>
Date: Thu, 04 Oct 2007 12:05:12 -0000

#165: Responsibility of Home Prefix Assignment
-----------------------------------------+----------------------------------
 Reporter:  [email-masked]             |        Owner:  Sri Gundavelli <[email-masked]>, [email-masked]
     Type:  technical                    |       Status:  closed                                              
 Priority:  normal                       |    Milestone:  PMIPv6 base specification                           
Component:  draft-ietf-netlmm-proxymip6  |   Resolution:  fixed                                               
 Keywords:                               |  
---------------------------------------om, [email-masked]
To: undisclosed-recipients:;
Resent-Date: Thu, 04 Oct 2007 08:12:51 -0400
Reply-To: [email-masked]
Sender: [email-masked]

#157: Editorial Quality

Comment: