Subject: [netlmm] Implementation of Proxy MIPv6

From: "Vincent Gay" <[email-masked]>
Date: Thu, 28 Feb 2008 10:39:36 +0100

Hi all,

I'd like to know more about the status of Proxy MIPv6 implementations. After
doing some researchs I've found only one by Korea University of Technology.

Are any of you aware of other implementations (open source/proprietary,
terminated/ongoing..) ?

Many thanks in advance.

Vincent
_______________________________________________
netlmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netlmm

---

From: Nicolas Dichtel <[email-masked]>
Date: Thu, 28 Feb 2008 17:52:59 +0100

Hi Vincent,

our compagny has developped a proprietary implementation of PMIP6:
   Implementation: 6WIND
   Product: 6WINDGate
   Status: terminated

Regards,
Nicolas

Le 28.02.2008 10:39, Vincent Gay a écrit :
> Hi all,
> 
> I'd like to know more about the status of Proxy MIPv6 implementations. 
> After doing some researchs I've found only one by Korea University of 
> Technology.
> 
> ------------------------------------------------------------------------
>