Subject: [netlmm] Confirming consensus for adopting draft-muhanna-netlmm-grekey-option as WG item

From: "Soininen Jonne (NSN FI/Espoo)" <[email-masked]>
Date: Fri, 15 Aug 2008 10:32:23 +0300

Hello everybody,

<Chair hat on>
In the IETF meeting in Dublin, the show of hands showed that there would be
consensus to adopt draft-muhanna-netlmm-grekey-option as a WG item. However,
according the IETF process the consensus has to be confirmed on the WG-list.

Thus, hereby I would like to start a consensus call on confirming the
consensus on taking the draft as a WG item. The call ends by the end of next
week (22.8.2008) at 12pm UTC.

If no substantial unresolved opposition is seen, the grekey draft is taken
as a WG item.

<Chair hat off>

Cheers,

Jonne.
-- 
Jonne Soininen
Nokia Siemens Networks

Tel: +358 40 527 46 34
E-mail: [email-masked]

_______________________________________________
netlmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netlmm

---

From: <[email-masked]>
Date: Fri, 15 Aug 2008 13:11:14 +0200

I support the adoption of draft-muhanna-netlmm-grekey-option as a WG
item.

Cheers,
	Jouni

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Soininen Jonne 
> (NSN FI/Espoo)
> Sent: 15. elokuuta 2008 10:32
> To: [email-masked]
> Subject: [netlmm] Confirming consensus for adopting 
> draft-muhanna-netlmm-grekey-option as WG item
> 
> 
> Hello everybody,
> 
> <Chair hat on>

---

From: "Premec, Domagoj" <[email-masked]>
Date: Mon, 18 Aug 2008 15:41:15 +0200

I support draft-muhanna-netlmm-grekey-option as WG item.
domagoj

> Sent: 15. kolovoz 2008 09:32
> To: [email-masked]
> In the IETF meeting in Dublin, the show of hands showed that 
> there would be consensus to adopt 
> draft-muhanna-netlmm-grekey-option as a WG item. However, 
> Thus, hereby I would like to start a consensus call on 
> confirming the consensus on taking the draft as a WG item. 
> The call ends by the end of next week (22.8.2008) at 12pm UTC.
> 
> If no substantial unresolved opposition is seen, the grekey 
> draft is taken as a WG item.
> 
> <Chair hat off>
> 
> Cheers,
> 
> Jonne.
> --
> Jonne Soininen
> Nokia Siemens Networks
> 
> Tel: +358 40 527 46 34

---

From: Frank Xia <[email-masked]>
Date: Mon, 18 Aug 2008 09:14:08 -0500

I support it.

BR
Frank

---

From: Suresh Krishnan <[email-masked]>
Date: Mon, 18 Aug 2008 11:24:54 -0400

Hi Chairs,
   I support the adoption of this draft as a netlmm wg item.

Thanks
Suresh

---

From: Julien Laganier <[email-masked]>
Date: Mon, 18 Aug 2008 17:31:56 +0200

Hi Jonne,

I support adoption of this draft as WG item.

--julien

---

From: "Mohana Jeyatharan" <[email-masked]>
Date: Fri, 22 Aug 2008 09:20:08 +0800

Hi All,

I support this draft being adopted as WG draft.
Thanks.

BR,
Mohana 

> Sent: Friday, August 15, 2008 3:32 PM
> To: [email-masked]

---

From: Ryuji Wakikawa <[email-masked]>
Date: Fri, 22 Aug 2008 10:56:00 +0900

Hi Jonne,

I support the adaption of this work as a WG item

regards,
ryuji

---

From: "Soininen Jonne (NSN FI/Espoo)" <[email-masked]>
Date: Fri, 22 Aug 2008 16:36:12 +0300

Hello everybody,

<Chair hat on>

The consensus has been confirmed.

<Chair hat off>

Cheers,

Jonne.

-- 
Jonne Soininen
Nokia Siemens Networks

Tel: +358 40 527 46 34