Subject: Re: [netlmm] PMIP6-MIP6 Interactions -on Kilian's concern about delays

From: Behcet Sarikaya <[email-masked]>
Date: Thu, 2 Oct 2008 12:05:08 -0700 (PDT)

----- Original Message ----
From: Vijay Devarapalli <[email-masked]>
To: Hesham Soliman <[email-masked]>; Kilian Weniger <[email-masked]>
Cc: Netlmm <[email-masked]>
Sent: Thursday, October 2, 2008 1:44:45 PM
Subject: Re: [netlmm] PMIP6-MIP6 Interactions -on Kilian's concern about delays

Hesham,

I don't see how your repeatedly questioning the need for scenario C
helps us in this discussion. Can we please move past that?

If we say that we should not go with single BCE approach, would that still be questioning Scenario C?

--behcet

_______________________________________________
netlmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netlmm

---

From: "Vijay Devarapalli" <[email-masked]>
Date: Thu, 2 Oct 2008 16:59:47 -0400

Behcet Sarikaya wrote:

> If we say that we should not go with single BCE approach,
> would that still be questioning Scenario C?

No.

Vijay