Subject: [netlmm] Last call notice: draft-ietf-netlmm-grekey-option

From: "Soininen Jonne (NSN FI/Espoo)" <[email-masked]>
Date: Mon, 08 Dec 2008 21:14:07 +0200

<chair hat on>
Everybody,

Hereby we would like to start the last-call on
draft-ietf-netlmm-grekey-option. The last call is as follows:

Draft: draft-ietf-netlmm-grekey-option-02.txt
Start: 8.12.2008
End: 22.12.2008 (EOB PST)

Please, if you haven't done so, read the draft. If you have read, comment,
and at least acknowledge your ok.

Vidya & Jonne
<chair hat off>
-- 
Jonne Soininen
Nokia Siemens Networks

Tel: +358 40 527 46 34
E-mail: [email-masked]

_______________________________________________
netlmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netlmm

---

From: "Soininen Jonne (NSN - FI/Espoo)" <[email-masked]>
Date: Tue, 23 Dec 2008 16:11:13 +0200

Hello everybody,

the last call time ended yesterday. It seems that there is no single 
mail on the list on this last call. So, this WGLC is a failure. I will 
start a new last call after the holidays as this might have been missed 
due to the discussions on IPv4 support and the holiday preparations...

Cheers,

Jonne.