Subject: Re: [netlmm] WGLC on draft-ietf-netlmm-mip-interactions

From: Hesham Soliman <[email-masked]>
Date: Tue, 07 Apr 2009 20:31:49 +1100

I think it's ready to progress.

Hesham

> From: Narayanan, Vidya <[email-masked]>

> We have had exactly 3 responses to this LC.  The document cannot move
> forward without sufficient indication of WG review and support.  I am
> extending this LC until April 15th, to give people a bit after Easter
> to respond.  I believe there is a 3gpp dependency on this document,
> but, if we don't see enough interest from the WG in reviewing this
> document, we will be unable to publish it.
>
> Thanks,
> Vidya
>

---

From: Jong-Hyouk Lee <[email-masked]>
Date: Fri, 10 Apr 2009 00:13:47 +0900

Hi, all.

I've been following this document. Well, this document is ready to publish.
However, as other guys and I pointed, the current version of this
document has some nits to be corrected.

Cheers.

On Tue, Apr 7, 2009 at 6:31 PM, Hesham Soliman <[email-masked]>wrote:

>  _______________________________________________
> netlmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netlmm
>

-- 
Internet Management Technology Lab, Sungkyunkwan University.
Jong-Hyouk Lee.

#email: jonghyouk (at) gmail (dot) com
#webpage: http://hurryon.googlepages.com/