Subject: [netlmm] Working Group Last Call: draft-ietf-netlmm-lma-discovery-02

From: "Narayanan, Vidya" <[email-masked]>
Date: Thu, 22 Oct 2009 16:16:47 -0700

All,
This is a working group last call for the LMA discovery document (http://tools.ietf.org/html/draft-ietf-netlmm-lma-discovery-02).  Please review and send your comments to the mailing list by November 6, 2009.  

Thanks,
Vidya

---

From: Frank Xia <[email-masked]>
Date: Thu, 22 Oct 2009 21:25:21 -0500

Hi Vidya

Could you also pay some attention to the
chartered item
http://tools.ietf.org/id/draft-xia-netlmm-radius-04.txt?

BR
Frank

----- Original Message ----- 
From: "Narayanan, Vidya" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, October 22, 2009 6:16 PM
Subject: [netlmm] Working Group Last Call: 
draft-ietf-netlmm-lma-discovery-02

> All,
> This is a working group last call for the LMA discovery document 
> (http://tools.ietf.org/html/draft-ietf-netlmm-lma-discovery-02).  Please 
> review and send your comments to the mailing list by November 6, 2009.
>
> Thanks,
> Vidya
> _______________________________________________
> netlmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netlmm

---

From: "Soininen, Jonne (NSN - FI/Espoo)" <[email-masked]>
Date: Thu, 29 Oct 2009 02:36:23 +0200

Hello,

I would like to remind people of this last-call and to comment the draft.

Cheers,

Jonne.

-- 
Jonne Soininen
Nokia Siemens Networks

Tel: +358 40 527 46 34
E-mail: [email-masked]