Subject: Re: [netlmm] WGLC: draft-ietf-netlmm-pmipv6-mib

From: "Glenn M. Keeni" <[email-masked]>
Date: Fri, 29 Jan 2010 17:47:52 +0900

Hi Jonne,
   The document has been updated and published in the archives.
We can move on to the next phase.

    Cheers

    Glenn

-------- Original Message --------
Subject: [netlmm] I-D Action:draft-ietf-netlmm-pmipv6-mib-02.txt
Date: Fri, 22 Jan 2010 18:00:01 -0800 (PST)
From: [email-masked]
To: [email-masked]
CC: [email-masked]

A New Internet-Draft is available from the on-line Internet-Drafts
directories.
This draft is a work item of the Network-based Localized Mobility
Management Working Group of the IETF.

	Title           : Proxy Mobile IPv6 Management Information Base
	Author(s)       : G. Mansfield, et al.
	Filename        : draft-ietf-netlmm-pmipv6-mib-02.txt
	Pages           : 63
	Date            : 2010-01-22

This memo defines a portion of the Management Information Base (MIB),
the Proxy Mobile-IPv6 MIB, for use with network management protocols
in the Internet community.  In particular, the Proxy Mobile-IPv6 MIB
will be used to monitor and control the mobile access gateway (MAG)
node and the local mobility anchor (LMA) functions of a Proxy Mobile
IPv6 (PMIPv6) entity.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-netlmm-pmipv6-mib-02.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

Soininen, Jonne (NSN - FI/Espoo) wrote:
> Hello,
> 
> As there were actually no objections for the document during the last-call,
> I declare the last call a success.
> 
> Authors, please, update the document according the agreed comments, and I
> will then pass this to our AD.
> 
> Cheers,
> 
> Jonne.
> 
> 
> On 11/19/09 11:19 AM, "Jonne Soininen" <[email-masked]> wrote:
> 
>> Hello,
>>
>> The pmip6 MIB has been available and stable for quite some time. Therefore I
>> would like to start the last call on the draft.
>>
>> Last Call: draft-ietf-netlmm-pmipv6-mib
>> Starts: Now
>> Ends: December 3rd, 2009, end of business in Pacific time zone.
>>
>> Please, read the document and send your comments to the list.
>>
>> Cheers,
>>
>> Jonne.
>

---

From: "Soininen, Jonne (NSN - FI/Espoo)" <[email-masked]>
Date: Fri, 29 Jan 2010 12:58:11 +0200

Hi Glenn,

Excellent! Thank you very much.

Cheers,

Jonne.

-- 
Jonne Soininen
Nokia Siemens Networks

Tel: +358 40 527 46 34
E-mail: [email-masked]