Subject: [netlmm] Last call for draft-ietf-netlmm-lma-discovery-03

From: "Soininen, Jonne (NSN-FI/Espoo)" <[email-masked]>
Date: Thu, 29 Apr 2010 11:16:23 +0300

Hello,

As it seems that new reviews are coming to the document, it would be time to
get this document over with.

Therefore, I would like to start a last-call on the document:

Last Call
=========

Document: draft-ietf-netlmm-lma-discovery-03
http://datatracker.ietf.org/doc/draft-ietf-netlmm-lma-discovery/
Starts: Now (29.4.2010)
Ends: 13.6.2010 (at midnight UTC)

Please, provide your comments to the list, and please discuss the draft
extensively!

Cheers,

Jonne.

-- 
Jonne Soininen
Nokia Siemens Networks

Tel: +358 40 527 46 34
E-mail: [email-masked]

---

From: Frank Xia <[email-masked]>
Date: Thu, 29 Apr 2010 09:37:11 -0500

Hi Jonne

AFAIK, you did not follow up some technical and
managerial issues raised regarding this document.

Please check the link
http://www.ietf.org/mail-archive/web/netlmm/current/msg06402.html.

I would like to see these issues settled before further advancement.

BR
Frank

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Soininen, Jonne (NSN-FI/Espoo)
Sent: Thursday, April 29, 2010 3:16 AM
To: [email-masked]
Subject: [netlmm] Last call for draft-ietf-netlmm-lma-discovery-03

Hello,

Last Call
=========

Cheers,

Jonne.

-- 
Jonne Soininen
Nokia Siemens Networks

Tel: +358 40 527 46 34

_______________________________________________
netlmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netlmm