Subject: Re: [Netmod-ver-dt] Design team meeting at IETF 102

From: wangzitao <[email-masked]>
Date: Fri, 6 Jul 2018 00:46:10 +0000

Works for me :)

B.R.
Michael

发件人: Netmod-ver-dt [mailto:[email-masked]] 代表 Robert Wilton
发送时间: 2018年7月5日 18:32
收件人: [email-masked]
主题: [Netmod-ver-dt] Design team meeting at IETF 102

As discussed in the meetings, it would be good to take the opportunity to meet at IETF after the Tuesday and before the Friday NETMOD meetings.

One proposal was to meet at the equivalent time slot of the Thursday DT meeting (Thurs 10am in Montreal, perhaps for 2 hours).  I may have a 10-15 min clash in RTGWG, but otherwise would be free (IETF Thurs Morning WG meetings are below).  Assuming that there was a conference phone available, then I can also try and set it up on Webex so that remote participants can also dial in.

Does this time work?  Or should I look for another time (in which case I'll defer to doodle poll).

Thanks,
Rob

2<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>

Saint-Paul/Sainte-Catherine<https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine>

art

dmarc<https://datatracker.ietf.org/group/dmarc/about/>

Domain-based Message Authentication, Reporting & Conformance CANCELLED
1100 - 1200

2<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>

Saint-Paul/Sainte-Catherine<https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine>

art

extra<https://datatracker.ietf.org/group/extra/about/>

Email mailstore and eXtensions To Revise or Amend
1100 - 1200; Moved from Friday 1150

2<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>

Duluth<https://datatracker.ietf.org/meeting/102/floor-plan?room=duluth>

int

dnssd<https://datatracker.ietf.org/group/dnssd/about/>

Extensions for Scalable DNS Service Discovery<https://datatracker.ietf.org/meeting/102/materials/agenda-102-dnssd-00>

0<https://datatracker.ietf.org/meeting/102/floor-plan#ground-floor-0>

Centre Ville<https://datatracker.ietf.org/meeting/102/floor-plan?room=centre-ville>

int

lpwan<https://datatracker.ietf.org/group/lpwan/about/>

IPv6 over Low Power Wide-Area Networks<https://datatracker.ietf.org/meeting/102/materials/agenda-102-lpwan-05>

2<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>

Place du Canada<https://datatracker.ietf.org/meeting/102/floor-plan?room=place-du-canada>

irtf

maprg<https://datatracker.ietf.org/group/maprg/about/>

Measurement and Analysis for Protocols<https://datatracker.ietf.org/meeting/102/materials/agenda-102-maprg-01>

2<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>

Notre Dame<https://datatracker.ietf.org/meeting/102/floor-plan?room=notre-dame>

irtf

nwcrg<https://datatracker.ietf.org/group/nwcrg/about/>

Coding for efficient NetWork Communications Research Group

2<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>

Laurier<https://datatracker.ietf.org/meeting/102/floor-plan?room=laurier>

rtg

rtgwg<https://datatracker.ietf.org/group/rtgwg/about/>

Routing Area Working Group

2<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>

Saint-Paul/Sainte-Catherine<https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine>

sec

mile<https://datatracker.ietf.org/group/mile/about/>

Managed Incident Lightweight Exchange
0930 - 1100

2<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>

Viger<https://datatracker.ietf.org/meeting/102/floor-plan?room=viger>

sec

mls<https://datatracker.ietf.org/group/mls/about/>

Messaging Layer Security

2<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>

Van Horne<https://datatracker.ietf.org/meeting/102/floor-plan?room=van-horne>

sec

oauth<https://datatracker.ietf.org/group/oauth/about/>

Web Authorization Protocol
0930 - 1100

2<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>

Van Horne<https://datatracker.ietf.org/meeting/102/floor-plan?room=van-horne>

sec

trans<https://datatracker.ietf.org/group/trans/about/>

Public Notary Transparency

---

From: "Susan Hares" <[email-masked]>
Date: Sat, 7 Jul 2018 15:18:55 -0400

Works for me. 

Sue 

From: Netmod-ver-dt [mailto:[email-masked]] On Behalf Of wangzitao
Sent: Thursday, July 5, 2018 8:46 PM
To: Robert Wilton; [email-masked]
Subject: Re: [Netmod-ver-dt] Design team meeting at IETF 102

Works for me :)

B.R.

Michael

Thanks,
Rob

 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 2

 <https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine> Saint-Paul/Sainte-Catherine

art

 <https://datatracker.ietf.org/group/dmarc/about/> dmarc

 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 2

 <https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine> Saint-Paul/Sainte-Catherine

art

 <https://datatracker.ietf.org/group/extra/about/> extra

 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 2

 <https://datatracker.ietf.org/meeting/102/floor-plan?room=duluth> Duluth

int

 <https://datatracker.ietf.org/group/dnssd/about/> dnssd

 <https://datatracker.ietf.org/meeting/102/materials/agenda-102-dnssd-00> Extensions for Scalable DNS Service Discovery

 <https://datatracker.ietf.org/meeting/102/floor-plan#ground-floor-0> 0

 <https://datatracker.ietf.org/meeting/102/floor-plan?room=centre-ville> Centre Ville

int

 <https://datatracker.ietf.org/group/lpwan/about/> lpwan

 <https://datatracker.ietf.org/meeting/102/materials/agenda-102-lpwan-05> IPv6 over Low Power Wide-Area Networks

 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 2

 <https://datatracker.ietf.org/meeting/102/floor-plan?room=place-du-canada> Place du Canada

irtf

 <https://datatracker.ietf.org/group/maprg/about/> maprg

 <https://datatracker.ietf.org/meeting/102/materials/agenda-102-maprg-01> Measurement and Analysis for Protocols

 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 2

 <https://datatracker.ietf.org/meeting/102/floor-plan?room=notre-dame> Notre Dame

irtf

 <https://datatracker.ietf.org/group/nwcrg/about/> nwcrg

 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 2

 <https://datatracker.ietf.org/meeting/102/floor-plan?room=laurier> Laurier

rtg

 <https://datatracker.ietf.org/group/rtgwg/about/> rtgwg

 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 2

 <https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine> Saint-Paul/Sainte-Catherine

sec

 <https://datatracker.ietf.org/group/mile/about/> mile

 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 2

 <https://datatracker.ietf.org/meeting/102/floor-plan?room=viger> Viger

sec

 <https://datatracker.ietf.org/group/mls/about/> mls

Messaging Layer Security

 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 2

 <https://datatracker.ietf.org/meeting/102/floor-plan?room=van-horne> Van Horne

sec

 <https://datatracker.ietf.org/group/oauth/about/> oauth

 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 2

 <https://datatracker.ietf.org/meeting/102/floor-plan?room=van-horne> Van Horne

sec

 <https://datatracker.ietf.org/group/trans/about/> trans