Subject: [Netmod-ver-dt] Design team meeting at IETF 102

From: Robert Wilton <[email-masked]>
Date: Thu, 5 Jul 2018 11:32:02 +0100

As discussed in the meetings, it would be good to take the opportunity 
to meet at IETF after the Tuesday and before the Friday NETMOD meetings.

One proposal was to meet at the equivalent time slot of the Thursday DT 
meeting (Thurs 10am in Montreal, perhaps for 2 hours).  I may have a 
10-15 min clash in RTGWG, but otherwise would be free (IETF Thurs 
Morning WG meetings are below). Assuming that there was a conference 
phone available, then I can also try and set it up on Webex so that 
remote participants can also dial in.

Does this time work?  Or should I look for another time (in which case 
I'll defer to doodle poll).

Thanks,
Rob

2 
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 
	Saint-Paul/Sainte-Catherine 
<https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine> 
	art 	dmarc <https://datatracker.ietf.org/group/dmarc/about/> 
Domain-based Message Authentication, Reporting & ConformanceCANCELLED
1100 - 1200 
<http://etherpad.tools.ietf.org/p/notes-ietf-102-dmarc?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/dmarc/><http://ietf102streaming.dnsalias.net/ietf/ietf1026.m3u> 

2 
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 
	Saint-Paul/Sainte-Catherine 
<https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine> 
	art 	extra <https://datatracker.ietf.org/group/extra/about/> 	Email 
mailstore and eXtensions To Revise or Amend
1100 - 1200; Moved from Friday 1150 
<http://etherpad.tools.ietf.org/p/notes-ietf-102-extra?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/extra/><http://ietf102streaming.dnsalias.net/ietf/ietf1026.m3u> 

2 
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 
	Duluth 
<https://datatracker.ietf.org/meeting/102/floor-plan?room=duluth> 	int 
dnssd <https://datatracker.ietf.org/group/dnssd/about/> 	Extensions for 
Scalable DNS Service Discovery 
<https://datatracker.ietf.org/meeting/102/materials/agenda-102-dnssd-00> 
	<https://datatracker.ietf.org/meeting/102/agenda/dnssd-drafts.tgz><https://datatracker.ietf.org/meeting/102/agenda/dnssd-drafts.pdf><http://etherpad.tools.ietf.org/p/notes-ietf-102-dnssd?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/dnssd/><http://ietf102streaming.dnsalias.net/ietf/ietf1022.m3u>
0 <https://datatracker.ietf.org/meeting/102/floor-plan#ground-floor-0> 
Centre Ville 
<https://datatracker.ietf.org/meeting/102/floor-plan?room=centre-ville> 
int 	lpwan <https://datatracker.ietf.org/group/lpwan/about/> 	IPv6 over 
Low Power Wide-Area Networks 
<https://datatracker.ietf.org/meeting/102/materials/agenda-102-lpwan-05> 
	<https://datatracker.ietf.org/meeting/102/agenda/lpwan-drafts.tgz><https://datatracker.ietf.org/meeting/102/agenda/lpwan-drafts.pdf><http://etherpad.tools.ietf.org/p/notes-ietf-102-lpwan?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/lpwan/><http://ietf102streaming.dnsalias.net/ietf/ietf1021.m3u>
2 
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 
	Place du Canada 
<https://datatracker.ietf.org/meeting/102/floor-plan?room=place-du-canada> 
	irtf 	maprg <https://datatracker.ietf.org/group/maprg/about/> 
Measurement and Analysis for Protocols 
<https://datatracker.ietf.org/meeting/102/materials/agenda-102-maprg-01> 
	<https://datatracker.ietf.org/meeting/102/agenda/maprg-drafts.tgz><https://datatracker.ietf.org/meeting/102/agenda/maprg-drafts.pdf><http://etherpad.tools.ietf.org/p/notes-ietf-102-maprg?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/maprg/><http://ietf102streaming.dnsalias.net/ietf/ietf1025.m3u>
2 
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 
	Notre Dame 
<https://datatracker.ietf.org/meeting/102/floor-plan?room=notre-dame> 
irtf 	nwcrg <https://datatracker.ietf.org/group/nwcrg/about/> 	Coding 
for efficient NetWork Communications Research Group 
<http://etherpad.tools.ietf.org/p/notes-ietf-102-nwcrg?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/nwcrg/><http://ietf102streaming.dnsalias.net/ietf/ietf1024.m3u> 

2 
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 
	Laurier 
<https://datatracker.ietf.org/meeting/102/floor-plan?room=laurier> 	rtg 
rtgwg <https://datatracker.ietf.org/group/rtgwg/about/> 	Routing Area 
Working Group 
<http://etherpad.tools.ietf.org/p/notes-ietf-102-rtgwg?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/rtgwg/><http://ietf102streaming.dnsalias.net/ietf/ietf1023.m3u> 

2 
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 
	Saint-Paul/Sainte-Catherine 
<https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine> 
	sec 	mile <https://datatracker.ietf.org/group/mile/about/> 	Managed 
Incident Lightweight Exchange
0930 - 1100 
<http://etherpad.tools.ietf.org/p/notes-ietf-102-mile?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/mile/><http://ietf102streaming.dnsalias.net/ietf/ietf1026.m3u> 

2 
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 
	Viger <https://datatracker.ietf.org/meeting/102/floor-plan?room=viger> 
sec 	mls <https://datatracker.ietf.org/group/mls/about/> 	Messaging 
Layer Security 
<http://etherpad.tools.ietf.org/p/notes-ietf-102-mls?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/mls/><http://ietf102streaming.dnsalias.net/ietf/ietf1028.m3u> 

2 
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 
	Van Horne 
<https://datatracker.ietf.org/meeting/102/floor-plan?room=van-horne> 
sec 	oauth <https://datatracker.ietf.org/group/oauth/about/> 	Web 
Authorization Protocol
0930 - 1100 
<http://etherpad.tools.ietf.org/p/notes-ietf-102-oauth?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/oauth/><http://ietf102streaming.dnsalias.net/ietf/ietf1027.m3u> 

2 
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2> 
	Van Horne 
<https://datatracker.ietf.org/meeting/102/floor-plan?room=van-horne> 
sec 	trans <https://datatracker.ietf.org/group/trans/about/> 	Public 
Notary Transparency

---

From: Joe Clarke <[email-masked]>
Date: Thu, 5 Jul 2018 08:04:20 -0400

> I'll defer to doodle poll).

This timeslot works for me.

Joe

> Domain-based Message Authentication, Reporting & Conformance CANCELLED
> 1100 - 1200
> <http://etherpad.tools.ietf.org/p/notes-ietf-102-dmarc?useMonospaceFont=true> <xmpp:[email-masked]?join> <http://www.meetecho.com/ietf102/dmarc/> <http://ietf102streaming.dnsalias.net/ietf/ietf1026.m3u>
> 
> 2
> <http://etherpad.tools.ietf.org/p/notes-ietf-102-extra?useMonospaceFont=true> <xmpp:[email-masked]?join> <http://www.meetecho.com/ietf102/extra/> <http://ietf102streaming.dnsalias.net/ietf/ietf1026.m3u>
> 
> 2
> <https://datatracker.ietf.org/meeting/102/materials/agenda-102-dnssd-00> 	 <https://datatracker.ietf.org/meeting/102/agenda/dnssd-drafts.tgz> <https://datatracker.ietf.org/meeting/102/agenda/dnssd-drafts.pdf> <http://etherpad.tools.ietf.org/p/notes-ietf-102-dnssd?useMonospaceFont=true> <xmpp:[email-masked]?join> <http://www.meetecho.com/ietf102/dnssd/> <http://ietf102streaming.dnsalias.net/ietf/ietf1022.m3u>
> 
> <https://datatracker.ietf.org/meeting/102/floor-plan?room=centre-ville> 	int
> 	lpwan <https://datatracker.ietf.org/group/lpwan/about/> 	IPv6 over Low
> Power Wide-Area Networks
> <https://datatracker.ietf.org/meeting/102/materials/agenda-102-lpwan-05> 	 <https://datatracker.ietf.org/meeting/102/agenda/lpwan-drafts.tgz> <https://datatracker.ietf.org/meeting/102/agenda/lpwan-drafts.pdf> <http://etherpad.tools.ietf.org/p/notes-ietf-102-lpwan?useMonospaceFont=true> <xmpp:[email-masked]?join> <http://www.meetecho.com/ietf102/lpwan/> <http://ietf102streaming.dnsalias.net/ietf/ietf1021.m3u>
> 
> 2
> <https://datatracker.ietf.org/meeting/102/materials/agenda-102-maprg-01> 	 <https://datatracker.ietf.org/meeting/102/agenda/maprg-drafts.tgz> <https://datatracker.ietf.org/meeting/102/agenda/maprg-drafts.pdf> <http://etherpad.tools.ietf.org/p/notes-ietf-102-maprg?useMonospaceFont=true> <xmpp:[email-masked]?join> <http://www.meetecho.com/ietf102/maprg/> <http://ietf102streaming.dnsalias.net/ietf/ietf1025.m3u>
> 
> 2
> <https://datatracker.ietf.org/meeting/102/floor-plan?room=notre-dame> 	irtf
> 	nwcrg <https://datatracker.ietf.org/group/nwcrg/about/> 	Coding for
> efficient NetWork Communications Research Group
> <http://etherpad.tools.ietf.org/p/notes-ietf-102-nwcrg?useMonospaceFont=true> <xmpp:[email-masked]?join> <http://www.meetecho.com/ietf102/nwcrg/> <http://ietf102streaming.dnsalias.net/ietf/ietf1024.m3u>
> 
> 2
> <https://datatracker.ietf.org/meeting/102/floor-plan?room=laurier>
> rtg 	rtgwg <https://datatracker.ietf.org/group/rtgwg/about/> 	Routing
> Area Working Group
> <http://etherpad.tools.ietf.org/p/notes-ietf-102-rtgwg?useMonospaceFont=true> <xmpp:[email-masked]?join> <http://www.meetecho.com/ietf102/rtgwg/> <http://ietf102streaming.dnsalias.net/ietf/ietf1023.m3u>
> 
> 2
> <http://etherpad.tools.ietf.org/p/notes-ietf-102-mile?useMonospaceFont=true> <xmpp:[email-masked]?join> <http://www.meetecho.com/ietf102/mile/> <http://ietf102streaming.dnsalias.net/ietf/ietf1026.m3u>
> 
> 2
> 	Viger
> <https://datatracker.ietf.org/meeting/102/floor-plan?room=viger> 	sec
> mls <https://datatracker.ietf.org/group/mls/about/> 	Messaging Layer
> Security
> <http://etherpad.tools.ietf.org/p/notes-ietf-102-mls?useMonospaceFont=true> <xmpp:[email-masked]?join> <http://www.meetecho.com/ietf102/mls/> <http://ietf102streaming.dnsalias.net/ietf/ietf1028.m3u>
> 
> 2
> <http://etherpad.tools.ietf.org/p/notes-ietf-102-oauth?useMonospaceFont=true> <xmpp:[email-masked]?join> <http://www.meetecho.com/ietf102/oauth/> <http://ietf102streaming.dnsalias.net/ietf/ietf1027.m3u>
> 
> 2
> _______________________________________________
> Netmod-ver-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod-ver-dt
>

---

From: Balazs Lengyel <[email-masked]>
Date: Thu, 5 Jul 2018 15:14:59 +0200

Works for me.

Balazs

On 7/5/2018 12:32 PM, Robert Wilton
wrote:

As
discussed in the meetings, it would be good to take the
opportunity to meet at IETF after the Tuesday and before the
Friday NETMOD meetings.

One proposal was to meet at the equivalent time slot of the
Thursday DT meeting (Thurs 10am in Montreal, perhaps for 2
hours).  I may have a 10-15 min clash in RTGWG, but otherwise
would be free (IETF Thurs Morning WG meetings are below). Assuming
that there was a conference phone available, then I can also try
and set it up on Webex so that remote participants can also dial
in.

Does this time work?  Or should I look for another time (in which
case I'll defer to doodle poll).

Thanks,

Rob

2
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>
Saint-Paul/Sainte-Catherine
<https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine>
art     dmarc
<https://datatracker.ietf.org/group/dmarc/about/>
Domain-based Message Authentication, Reporting &
ConformanceCANCELLED

1100 - 1200

2
art     extra
<https://datatracker.ietf.org/group/extra/about/>     Email

2
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>
Duluth
<https://datatracker.ietf.org/meeting/102/floor-plan?room=duluth>
int dnssd
<https://datatracker.ietf.org/group/dnssd/about/>
Extensions for Scalable DNS Service Discovery
<https://datatracker.ietf.org/meeting/102/materials/agenda-102-dnssd-00>
<https://datatracker.ietf.org/meeting/102/agenda/dnssd-drafts.tgz><https://datatracker.ietf.org/meeting/102/agenda/dnssd-drafts.pdf><http://etherpad.tools.ietf.org/p/notes-ietf-102-dnssd?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/dnssd/><http://ietf102streaming.dnsalias.net/ietf/ietf1022.m3u>

0
<https://datatracker.ietf.org/meeting/102/floor-plan#ground-floor-0>
Centre Ville
<https://datatracker.ietf.org/meeting/102/floor-plan?room=centre-ville>
int     lpwan
<https://datatracker.ietf.org/group/lpwan/about/>     IPv6
over Low Power Wide-Area Networks
<https://datatracker.ietf.org/meeting/102/materials/agenda-102-lpwan-05>
<https://datatracker.ietf.org/meeting/102/agenda/lpwan-drafts.tgz><https://datatracker.ietf.org/meeting/102/agenda/lpwan-drafts.pdf><http://etherpad.tools.ietf.org/p/notes-ietf-102-lpwan?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/lpwan/><http://ietf102streaming.dnsalias.net/ietf/ietf1021.m3u>

2
irtf     maprg
<https://datatracker.ietf.org/group/maprg/about/>

2
irtf     nwcrg
<https://datatracker.ietf.org/group/nwcrg/about/>     Coding

2
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>
Laurier
<https://datatracker.ietf.org/meeting/102/floor-plan?room=laurier>
rtg rtgwg
<https://datatracker.ietf.org/group/rtgwg/about/>
Routing Area Working Group
<http://etherpad.tools.ietf.org/p/notes-ietf-102-rtgwg?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/rtgwg/><http://ietf102streaming.dnsalias.net/ietf/ietf1023.m3u>

2
sec     mile
<https://datatracker.ietf.org/group/mile/about/>     Managed

0930 - 1100

2
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>
Viger
<https://datatracker.ietf.org/meeting/102/floor-plan?room=viger>
sec     mls
<https://datatracker.ietf.org/group/mls/about/>
Messaging Layer Security
<http://etherpad.tools.ietf.org/p/notes-ietf-102-mls?useMonospaceFont=true><xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/mls/><http://ietf102streaming.dnsalias.net/ietf/ietf1028.m3u>

2
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>
Van Horne
<https://datatracker.ietf.org/meeting/102/floor-plan?room=van-horne>
sec     oauth
<https://datatracker.ietf.org/group/oauth/about/>     Web
Authorization Protocol

0930 - 1100

2
<https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>
Van Horne
<https://datatracker.ietf.org/meeting/102/floor-plan?room=van-horne>
sec     trans
<https://datatracker.ietf.org/group/trans/about/>     Public
Notary Transparency

--
Balazs Lengyel Ericsson Hungary Ltd.
Senior Specialist
Mobile: +36-70-330-7909 email: [email-masked]

---

From: Qin Wu <[email-masked]>
Date: Thu, 5 Jul 2018 13:25:51 +0000

+1,Works for me.

________________________________
吴钦 Qin
M：+86-13914734360<tel:+86-13914734360>(Mobile Number)
E：[email-masked]<mailto:[email-masked]>

发件人： Balazs Lengyel
收件人： Robert Wilton<rwilton=[email-masked]<mailto:rwilton=[email-masked]>>;netmod-ver-dt<[email-masked]<mailto:[email-masked]>>
主题： Re: [Netmod-ver-dt] Design team meeting at IETF 102
时间： 2018-07-05 21:15:55

Works for me.

Balazs

On 7/5/2018 12:32 PM, Robert Wilton wrote:
As discussed in the meetings, it would be good to take the opportunity to meet at IETF after the Tuesday and before the Friday NETMOD meetings.

One proposal was to meet at the equivalent time slot of the Thursday DT meeting (Thurs 10am in Montreal, perhaps for 2 hours).  I may have a 10-15 min clash in RTGWG, but otherwise would be free (IETF Thurs Morning WG meetings are below). Assuming that there was a conference phone available, then I can also try and set it up on Webex so that remote participants can also dial in.

Does this time work?  Or should I look for another time (in which case I'll defer to doodle poll).

Thanks,
Rob

2 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2><https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>     Saint-Paul/Sainte-Catherine <https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine><https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine>     art     dmarc <https://datatracker.ietf.org/group/dmarc/about/><https://datatracker.ietf.org/group/dmarc/about/> Domain-based Message Authentication, Reporting & ConformanceCANCELLED
1100 - 1200 <http://etherpad.tools.ietf.org/p/notes-ietf-102-dmarc?useMonospaceFont=true><http://etherpad.tools.ietf.org/p/notes-ietf-102-dmarc?useMonospaceFont=true><xmpp:[email-masked]?join><mailto:xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/dmarc/><http://www.meetecho.com/ietf102/dmarc/><http://ietf102streaming.dnsalias.net/ietf/ietf1026.m3u><http://ietf102streaming.dnsalias.net/ietf/ietf1026.m3u>
2 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2><https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>     Saint-Paul/Sainte-Catherine <https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine><https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine>     art     extra <https://datatracker.ietf.org/group/extra/about/><https://datatracker.ietf.org/group/extra/about/>     Email mailstore and eXtensions To Revise or Amend
1100 - 1200; Moved from Friday 1150 <http://etherpad.tools.ietf.org/p/notes-ietf-102-extra?useMonospaceFont=true><http://etherpad.tools.ietf.org/p/notes-ietf-102-extra?useMonospaceFont=true><xmpp:[email-masked]?join><mailto:xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/extra/><http://www.meetecho.com/ietf102/extra/><http://ietf102streaming.dnsalias.net/ietf/ietf1026.m3u><http://ietf102streaming.dnsalias.net/ietf/ietf1026.m3u>
2 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2><https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>     Duluth <https://datatracker.ietf.org/meeting/102/floor-plan?room=duluth><https://datatracker.ietf.org/meeting/102/floor-plan?room=duluth>     int dnssd <https://datatracker.ietf.org/group/dnssd/about/><https://datatracker.ietf.org/group/dnssd/about/>     Extensions for Scalable DNS Service Discovery <https://datatracker.ietf.org/meeting/102/materials/agenda-102-dnssd-00><https://datatracker.ietf.org/meeting/102/materials/agenda-102-dnssd-00>     <https://datatracker.ietf.org/meeting/102/agenda/dnssd-drafts.tgz><https://datatracker.ietf.org/meeting/102/agenda/dnssd-drafts.tgz><https://datatracker.ietf.org/meeting/102/agenda/dnssd-drafts.pdf><https://datatracker.ietf.org/meeting/102/agenda/dnssd-drafts.pdf><http://etherpad.tools.ietf.org/p/notes-ietf-102-dnssd?useMonospaceFont=true><http://etherpad.tools.ietf.org/p/notes-ietf-102-dnssd?useMonospaceFont=true><xmpp:[email-masked]?join><mailto:xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/dnssd/><http://www.meetecho.com/ietf102/dnssd/><http://ietf102streaming.dnsalias.net/ietf/ietf1022.m3u><http://ietf102streaming.dnsalias.net/ietf/ietf1022.m3u>
0 <https://datatracker.ietf.org/meeting/102/floor-plan#ground-floor-0><https://datatracker.ietf.org/meeting/102/floor-plan#ground-floor-0> Centre Ville <https://datatracker.ietf.org/meeting/102/floor-plan?room=centre-ville><https://datatracker.ietf.org/meeting/102/floor-plan?room=centre-ville> int     lpwan <https://datatracker.ietf.org/group/lpwan/about/><https://datatracker.ietf.org/group/lpwan/about/>     IPv6 over Low Power Wide-Area Networks <https://datatracker.ietf.org/meeting/102/materials/agenda-102-lpwan-05><https://datatracker.ietf.org/meeting/102/materials/agenda-102-lpwan-05>     <https://datatracker.ietf.org/meeting/102/agenda/lpwan-drafts.tgz><https://datatracker.ietf.org/meeting/102/agenda/lpwan-drafts.tgz><https://datatracker.ietf.org/meeting/102/agenda/lpwan-drafts.pdf><https://datatracker.ietf.org/meeting/102/agenda/lpwan-drafts.pdf><http://etherpad.tools.ietf.org/p/notes-ietf-102-lpwan?useMonospaceFont=true><http://etherpad.tools.ietf.org/p/notes-ietf-102-lpwan?useMonospaceFont=true><xmpp:[email-masked]?join><mailto:xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/lpwan/><http://www.meetecho.com/ietf102/lpwan/><http://ietf102streaming.dnsalias.net/ietf/ietf1021.m3u><http://ietf102streaming.dnsalias.net/ietf/ietf1021.m3u>
2 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2><https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>     Place du Canada <https://datatracker.ietf.org/meeting/102/floor-plan?room=place-du-canada><https://datatracker.ietf.org/meeting/102/floor-plan?room=place-du-canada>     irtf     maprg <https://datatracker.ietf.org/group/maprg/about/><https://datatracker.ietf.org/group/maprg/about/> Measurement and Analysis for Protocols <https://datatracker.ietf.org/meeting/102/materials/agenda-102-maprg-01><https://datatracker.ietf.org/meeting/102/materials/agenda-102-maprg-01>     <https://datatracker.ietf.org/meeting/102/agenda/maprg-drafts.tgz><https://datatracker.ietf.org/meeting/102/agenda/maprg-drafts.tgz><https://datatracker.ietf.org/meeting/102/agenda/maprg-drafts.pdf><https://datatracker.ietf.org/meeting/102/agenda/maprg-drafts.pdf><http://etherpad.tools.ietf.org/p/notes-ietf-102-maprg?useMonospaceFont=true><http://etherpad.tools.ietf.org/p/notes-ietf-102-maprg?useMonospaceFont=true><xmpp:[email-masked]?join><mailto:xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/maprg/><http://www.meetecho.com/ietf102/maprg/><http://ietf102streaming.dnsalias.net/ietf/ietf1025.m3u><http://ietf102streaming.dnsalias.net/ietf/ietf1025.m3u>
2 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2><https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>     Notre Dame <https://datatracker.ietf.org/meeting/102/floor-plan?room=notre-dame><https://datatracker.ietf.org/meeting/102/floor-plan?room=notre-dame> irtf     nwcrg <https://datatracker.ietf.org/group/nwcrg/about/><https://datatracker.ietf.org/group/nwcrg/about/>     Coding for efficient NetWork Communications Research Group <http://etherpad.tools.ietf.org/p/notes-ietf-102-nwcrg?useMonospaceFont=true><http://etherpad.tools.ietf.org/p/notes-ietf-102-nwcrg?useMonospaceFont=true><xmpp:[email-masked]?join><mailto:xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/nwcrg/><http://www.meetecho.com/ietf102/nwcrg/><http://ietf102streaming.dnsalias.net/ietf/ietf1024.m3u><http://ietf102streaming.dnsalias.net/ietf/ietf1024.m3u>
2 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2><https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>     Laurier <https://datatracker.ietf.org/meeting/102/floor-plan?room=laurier><https://datatracker.ietf.org/meeting/102/floor-plan?room=laurier>     rtg rtgwg <https://datatracker.ietf.org/group/rtgwg/about/><https://datatracker.ietf.org/group/rtgwg/about/>     Routing Area Working Group <http://etherpad.tools.ietf.org/p/notes-ietf-102-rtgwg?useMonospaceFont=true><http://etherpad.tools.ietf.org/p/notes-ietf-102-rtgwg?useMonospaceFont=true><xmpp:[email-masked]?join><mailto:xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/rtgwg/><http://www.meetecho.com/ietf102/rtgwg/><http://ietf102streaming.dnsalias.net/ietf/ietf1023.m3u><http://ietf102streaming.dnsalias.net/ietf/ietf1023.m3u>
2 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2><https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>     Saint-Paul/Sainte-Catherine <https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine><https://datatracker.ietf.org/meeting/102/floor-plan?room=saint-paul-sainte-catherine>     sec     mile <https://datatracker.ietf.org/group/mile/about/><https://datatracker.ietf.org/group/mile/about/>     Managed Incident Lightweight Exchange
0930 - 1100 <http://etherpad.tools.ietf.org/p/notes-ietf-102-mile?useMonospaceFont=true><http://etherpad.tools.ietf.org/p/notes-ietf-102-mile?useMonospaceFont=true><xmpp:[email-masked]?join><mailto:xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/mile/><http://www.meetecho.com/ietf102/mile/><http://ietf102streaming.dnsalias.net/ietf/ietf1026.m3u><http://ietf102streaming.dnsalias.net/ietf/ietf1026.m3u>
2 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2><https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>     Viger <https://datatracker.ietf.org/meeting/102/floor-plan?room=viger><https://datatracker.ietf.org/meeting/102/floor-plan?room=viger> sec     mls <https://datatracker.ietf.org/group/mls/about/><https://datatracker.ietf.org/group/mls/about/>     Messaging Layer Security <http://etherpad.tools.ietf.org/p/notes-ietf-102-mls?useMonospaceFont=true><http://etherpad.tools.ietf.org/p/notes-ietf-102-mls?useMonospaceFont=true><xmpp:[email-masked]?join><mailto:xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/mls/><http://www.meetecho.com/ietf102/mls/><http://ietf102streaming.dnsalias.net/ietf/ietf1028.m3u><http://ietf102streaming.dnsalias.net/ietf/ietf1028.m3u>
2 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2><https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>     Van Horne <https://datatracker.ietf.org/meeting/102/floor-plan?room=van-horne><https://datatracker.ietf.org/meeting/102/floor-plan?room=van-horne> sec     oauth <https://datatracker.ietf.org/group/oauth/about/><https://datatracker.ietf.org/group/oauth/about/>     Web Authorization Protocol
0930 - 1100 <http://etherpad.tools.ietf.org/p/notes-ietf-102-oauth?useMonospaceFont=true><http://etherpad.tools.ietf.org/p/notes-ietf-102-oauth?useMonospaceFont=true><xmpp:[email-masked]?join><mailto:xmpp:[email-masked]?join><http://www.meetecho.com/ietf102/oauth/><http://www.meetecho.com/ietf102/oauth/><http://ietf102streaming.dnsalias.net/ietf/ietf1027.m3u><http://ietf102streaming.dnsalias.net/ietf/ietf1027.m3u>
2 <https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2><https://datatracker.ietf.org/meeting/102/floor-plan#2nd-floor-convention-floor-2>     Van Horne <https://datatracker.ietf.org/meeting/102/floor-plan?room=van-horne><https://datatracker.ietf.org/meeting/102/floor-plan?room=van-horne> sec     trans <https://datatracker.ietf.org/group/trans/about/><https://datatracker.ietf.org/group/trans/about/>     Public Notary Transparency

_______________________________________________
Netmod-ver-dt mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/netmod-ver-dt

--
Balazs Lengyel                       Ericsson Hungary Ltd.
Senior Specialist
Mobile: +36-70-330-7909              email: [email-masked]<mailto:[email-masked]>

---

From: Ebben Aries <[email-masked]>
Date: Fri, 6 Jul 2018 13:09:08 -0600

I unfortunately have to fly out of Montreal Thur am.  Anytime before
this in the week works for me.

On Jul 05 11:32 AM, Robert Wilton wrote:
> As discussed in the meetings, it would be good to take the opportunity to
> meet at IETF after the Tuesday and before the Friday NETMOD meetings.
> 
> meeting (Thurs 10am in Montreal, perhaps for 2 hours).  I may have a 10-15
> min clash in RTGWG, but otherwise would be free (IETF Thurs Morning WG
> meetings are below). Assuming that there was a conference phone available,
> then I can also try and set it up on Webex so that remote participants can
> also dial in.
> 
> 2 <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-232nd-2Dfloor-2Dconvention-2Dfloor-2D2&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=z3jBntGG8VAklOtYrinvhXN5q3PWnn1-Lu7QebFzYQE&e=>
> 	Saint-Paul/Sainte-Catherine <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-3Froom-3Dsaint-2Dpaul-2Dsainte-2Dcatherine&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=AvtXKCRp9jnvwx1HmWXMnbUldUnr4KL5r2WWqSo7pIg&e=>
> 	art 	dmarc <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_group_dmarc_about_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=nCpSvivJ1tH6wLpXG04ZGHWpQGrUeu9bL_33KbfS2HE&e=>
> 1100 - 1200 <https://urldefense.proofpoint.com/v2/url?u=http-3A__etherpad.tools.ietf.org_p_notes-2Dietf-2D102-2Ddmarc-3FuseMonospaceFont-3Dtrue&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=VWu2rHVTpKUGtL8N83sTrk2n5F5JEH1sOKYuM2Od8ec&e=><xmpp:[email-masked]?join><https://urldefense.proofpoint.com/v2/url?u=http-3A__www.meetecho.com_ietf102_dmarc_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=R2UmDbzCckwqdKBXxn3ZDHRfdI6KHPAn11Xaub1fTtE&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__ietf102streaming.dnsalias.net_ietf_ietf1026.m3u&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=h87QQ19u56Gv9-443-AALKzclu0sTFL9oJWjz9syM28&e=>
> 
> 2 <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-232nd-2Dfloor-2Dconvention-2Dfloor-2D2&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=z3jBntGG8VAklOtYrinvhXN5q3PWnn1-Lu7QebFzYQE&e=>
> 	Saint-Paul/Sainte-Catherine <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-3Froom-3Dsaint-2Dpaul-2Dsainte-2Dcatherine&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=AvtXKCRp9jnvwx1HmWXMnbUldUnr4KL5r2WWqSo7pIg&e=>
> 	art 	extra <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_group_extra_about_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=rcA2HzUA_cDADHUZjL7TWPGdh_Y7MpZJ0s_R9mZF1eY&e=>
> 	Email mailstore and eXtensions To Revise or Amend
> 1100 - 1200; Moved from Friday 1150 <https://urldefense.proofpoint.com/v2/url?u=http-3A__etherpad.tools.ietf.org_p_notes-2Dietf-2D102-2Dextra-3FuseMonospaceFont-3Dtrue&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=7dJ-8ZQYwDrDw-bZFg5mDhb89qbr4FmR_aaejsVMXLY&e=><xmpp:[email-masked]?join><https://urldefense.proofpoint.com/v2/url?u=http-3A__www.meetecho.com_ietf102_extra_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=RsYyGl1_WKI_qOdJmvAzmj22CJuO4BlAqb2WV2H8thg&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__ietf102streaming.dnsalias.net_ietf_ietf1026.m3u&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=h87QQ19u56Gv9-443-AALKzclu0sTFL9oJWjz9syM28&e=>
> 
> 2 <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-232nd-2Dfloor-2Dconvention-2Dfloor-2D2&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=z3jBntGG8VAklOtYrinvhXN5q3PWnn1-Lu7QebFzYQE&e=>
> 	Duluth <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-3Froom-3Dduluth&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=dKWRc_qZ0P_oSqcSi3ptYkw8JkUCOs_YrGOSEzD0rCk&e=>
> 	int dnssd <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_group_dnssd_about_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=vBjTV6eTKTWM9vnHlLmALVtM7PA2jLqK5qqQeggNAtE&e=>
> 	Extensions for Scalable DNS Service Discovery <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_materials_agenda-2D102-2Ddnssd-2D00&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=feUU5VVXn6HWh2jFrEdtbZI2ePZc3NbiZB0eNlzwNvk&e=> 	<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_agenda_dnssd-2Ddrafts.tgz&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=Koe3HXGSv9PEneZG2eRKiEKUslXhSE2hWnrtgWRwZRQ&e=><https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_agenda_dnssd-2Ddrafts.pdf&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=UY5M2xY5Pb_VWCJnNdZGir8XUr3BFOiSCCoD7QWqYUQ&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__etherpad.tools.ietf.org_p_notes-2Dietf-2D102-2Ddnssd-3FuseMonospaceFont-3Dtrue&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=2Or0wWGz8S8QBc6V00fXel3EffdA6fEvceeGH2BuVeI&e=><xmpp:[email-masked]?join><https://urldefense.proofpoint.com/v2/url?u=http-3A__www.meetecho.com_ietf102_dnssd_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=Yp1OYxOhS3MolJva0uZ1pZBIt_K4Vngw19xtoKQynCk&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__ietf102streaming.dnsalias.net_ietf_ietf1022.m3u&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=MB94c28zZ4nY1q6EJJ5kyVp8w1PfbZlt5mxAmrAhLA0&e=>
> 0 <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-23ground-2Dfloor-2D0&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=jR1FMGZ87fTLitpZ9lV2nnEO9zY6Lw03sI4e50OLdhA&e=>
> Centre Ville <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-3Froom-3Dcentre-2Dville&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=wl4buSXE3Wk-dRq3larIcYB2jrLsKFzQkgwzPCsV5dw&e=>
> int 	lpwan <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_group_lpwan_about_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=Sup1yD0rPmcB87BHWCUS2HduDu2bDJIonqqsNt1kopg&e=>
> 	IPv6 over Low Power Wide-Area Networks <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_materials_agenda-2D102-2Dlpwan-2D05&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=nKUodBNhw__U6Uta63KS5cPxf1iDB1pR5-KNKVjaFXg&e=> 	<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_agenda_lpwan-2Ddrafts.tgz&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=YMprD7eOxNZwV7Qi7Tx0rQ77oEGcXP6RMMzCQghXQ0Y&e=><https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_agenda_lpwan-2Ddrafts.pdf&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=rZ8QklH3zFyBYZGKAAwjGmFi9pcTY1a7xvvfmRqcaMM&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__etherpad.tools.ietf.org_p_notes-2Dietf-2D102-2Dlpwan-3FuseMonospaceFont-3Dtrue&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=Vk3i45JLg_YsSwfilyHgQ5VgA5ioPM_yTcFKXXcD4D0&e=><xmpp:[email-masked]?join><https://urldefense.proofpoint.com/v2/url?u=http-3A__www.meetecho.com_ietf102_lpwan_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=-o_zwc8LZIfD68lPJLyeGfI8b08V1U3YLk82Outxb8I&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__ietf102streaming.dnsalias.net_ietf_ietf1021.m3u&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=wY-FChvP_pZlO7BjsUQdwTVXh2eVW6Q2WYO9OHMIrXU&e=>
> 2 <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-232nd-2Dfloor-2Dconvention-2Dfloor-2D2&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=z3jBntGG8VAklOtYrinvhXN5q3PWnn1-Lu7QebFzYQE&e=>
> 	Place du Canada <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-3Froom-3Dplace-2Ddu-2Dcanada&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=RbNo6CMHIfz-1yiGoHSOAo5RVSKKNx335u3T0cK6nGU&e=>
> 	irtf 	maprg <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_group_maprg_about_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=WTr1ijgSj8m_CKkQFgy771rWoEiXx61Jjir25IECyxU&e=>
> Measurement and Analysis for Protocols <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_materials_agenda-2D102-2Dmaprg-2D01&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=U7nieI8q9kRdvRfbGjz9J_4gbMx0fGSbHYdHWMYd0ds&e=> 	<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_agenda_maprg-2Ddrafts.tgz&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=vpLw7GPa7KnLr0WeP6jWU-fxvuA3le6NQXcDjxvjM3U&e=><https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_agenda_maprg-2Ddrafts.pdf&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=9ad0PMQNNk8fK76jlpiccUuVVzEsAKNDJNB-ZzinXzk&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__etherpad.tools.ietf.org_p_notes-2Dietf-2D102-2Dmaprg-3FuseMonospaceFont-3Dtrue&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=gNN6jbFR-TEI0J2YL6p7fzpO9mHRksZ6VCMsU2l7-RE&e=><xmpp:[email-masked]?join><https://urldefense.proofpoint.com/v2/url?u=http-3A__www.meetecho.com_ietf102_maprg_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=tjfyz4qwTCK7sFekU6YglbL7EHWywIbC-xO2Y_S116E&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__ietf102streaming.dnsalias.net_ietf_ietf1025.m3u&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=1ZD_79pjrz18a_7VGsaHTgrsDZcoVBlG63zVVGrs2Bs&e=>
> 2 <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-232nd-2Dfloor-2Dconvention-2Dfloor-2D2&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=z3jBntGG8VAklOtYrinvhXN5q3PWnn1-Lu7QebFzYQE&e=>
> 	Notre Dame <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-3Froom-3Dnotre-2Ddame&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=hrEFMTyfzTH6z_FXpwcNMjviu3hplaKeWIrOpLVi76I&e=>
> irtf 	nwcrg <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_group_nwcrg_about_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=-OY98AoQ38bjy2-6D_Cf2LU-ah_F5nitPfbYvlVsIkk&e=>
> 	Coding for efficient NetWork Communications Research Group <https://urldefense.proofpoint.com/v2/url?u=http-3A__etherpad.tools.ietf.org_p_notes-2Dietf-2D102-2Dnwcrg-3FuseMonospaceFont-3Dtrue&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=ZsYW0SNPJrx2AXD04Vit98SA1eg8gLFdhAScvBlcb1s&e=><xmpp:[email-masked]?join><https://urldefense.proofpoint.com/v2/url?u=http-3A__www.meetecho.com_ietf102_nwcrg_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=KP98lTCE024PbuVxjmKIV_FFwFpoNuTs2x91FQsu79I&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__ietf102streaming.dnsalias.net_ietf_ietf1024.m3u&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=2MolURpvyKkysicDHlKptt7lycJt88TfNo5sZ3_hb1Y&e=>
> 
> 2 <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-232nd-2Dfloor-2Dconvention-2Dfloor-2D2&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=z3jBntGG8VAklOtYrinvhXN5q3PWnn1-Lu7QebFzYQE&e=>
> 	Laurier <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-3Froom-3Dlaurier&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=GfcuSBuB65EjrmnVlSwJ6KEVvBOIXNR-cK3kNHwZAFY&e=>
> 	rtg rtgwg <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_group_rtgwg_about_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=NP_5WNAf13O8Fujppq-5BY6P1Ea7vuuuXAFIdtLg-NY&e=>
> 	Routing Area Working Group <https://urldefense.proofpoint.com/v2/url?u=http-3A__etherpad.tools.ietf.org_p_notes-2Dietf-2D102-2Drtgwg-3FuseMonospaceFont-3Dtrue&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=DUs9mCUANPQ4J6CXmbR-T1STURKyT62py2beL_5V1fw&e=><xmpp:[email-masked]?join><https://urldefense.proofpoint.com/v2/url?u=http-3A__www.meetecho.com_ietf102_rtgwg_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=Ik0sam5BpvmYBA0DUq-HKrb1CQTbAvxwIyAsYWrwawQ&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__ietf102streaming.dnsalias.net_ietf_ietf1023.m3u&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=s3GRiV9nG0_sodNwPRVm6LcOZ11OAUlcGvsSZ0W1zYk&e=>
> 
> 2 <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-232nd-2Dfloor-2Dconvention-2Dfloor-2D2&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=z3jBntGG8VAklOtYrinvhXN5q3PWnn1-Lu7QebFzYQE&e=>
> 	Saint-Paul/Sainte-Catherine <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-3Froom-3Dsaint-2Dpaul-2Dsainte-2Dcatherine&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=AvtXKCRp9jnvwx1HmWXMnbUldUnr4KL5r2WWqSo7pIg&e=>
> 	sec 	mile <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_group_mile_about_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=Pz-oQ1hE1bi91BnUMp-akz3E9I1ilIIdwPmwizm4nWw&e=>
> 	Managed Incident Lightweight Exchange
> 0930 - 1100 <https://urldefense.proofpoint.com/v2/url?u=http-3A__etherpad.tools.ietf.org_p_notes-2Dietf-2D102-2Dmile-3FuseMonospaceFont-3Dtrue&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=ShmHnnXD-H336vGf6J2he24G0GuMZPfwNVXiDRLHbwQ&e=><xmpp:[email-masked]?join><https://urldefense.proofpoint.com/v2/url?u=http-3A__www.meetecho.com_ietf102_mile_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=FOJVCbPBAVKjm6oMfCvfEiZw4TY0H1jr2zhjvnKxYlc&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__ietf102streaming.dnsalias.net_ietf_ietf1026.m3u&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=h87QQ19u56Gv9-443-AALKzclu0sTFL9oJWjz9syM28&e=>
> 
> 2 <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-232nd-2Dfloor-2Dconvention-2Dfloor-2D2&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=z3jBntGG8VAklOtYrinvhXN5q3PWnn1-Lu7QebFzYQE&e=>
> 	Viger <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-3Froom-3Dviger&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=LyQH333uFIyvF6m7oUz79-vwy3iDFuqNyx3opewLbAk&e=>
> sec 	mls <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_group_mls_about_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=r1uTG30Estx6_98B9GOEFeKRx1HkTGCOZ4LNJ_G0_G8&e=>
> 	Messaging Layer Security <https://urldefense.proofpoint.com/v2/url?u=http-3A__etherpad.tools.ietf.org_p_notes-2Dietf-2D102-2Dmls-3FuseMonospaceFont-3Dtrue&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=psduzT1SLDZcWLWQc5Ub9TpWANSweBEKvTn_ONuZwik&e=><xmpp:[email-masked]?join><https://urldefense.proofpoint.com/v2/url?u=http-3A__www.meetecho.com_ietf102_mls_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=7uM6HJaFIflisdCaBc_wYzQ3sbqUpSFfUsLoDYWHxow&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__ietf102streaming.dnsalias.net_ietf_ietf1028.m3u&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=2oh-zooCluBIfaRVoLnIRkpic9Y1FAtfPu-RFfDXfRA&e=>
> 
> 2 <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-232nd-2Dfloor-2Dconvention-2Dfloor-2D2&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=z3jBntGG8VAklOtYrinvhXN5q3PWnn1-Lu7QebFzYQE&e=>
> 	Van Horne <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-3Froom-3Dvan-2Dhorne&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=_j3BW3cT-cvdGEDF2_o-mI_wuINsW8oNUvrAhintEAU&e=>
> sec 	oauth <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_group_oauth_about_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=47C5xgngCZ8jTUarC9a9Id4ecALcjw7wqT-JU1J7gCc&e=>
> 	Web Authorization Protocol
> 0930 - 1100 <https://urldefense.proofpoint.com/v2/url?u=http-3A__etherpad.tools.ietf.org_p_notes-2Dietf-2D102-2Doauth-3FuseMonospaceFont-3Dtrue&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=BV6374P_KMzwBnsWHmG0VyZ3VXlfm3C-0cgEOChOQYY&e=><xmpp:[email-masked]?join><https://urldefense.proofpoint.com/v2/url?u=http-3A__www.meetecho.com_ietf102_oauth_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=DQn-ghoIyR_3LA1lIcAJtGQNm4sBIpCZOINOPzE4fCw&e=><https://urldefense.proofpoint.com/v2/url?u=http-3A__ietf102streaming.dnsalias.net_ietf_ietf1027.m3u&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=vbwiLr5E4NOW8f_v6EimzjNxmSx7PYyBTsl12Hd_2ww&e=>
> 
> 2 <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-232nd-2Dfloor-2Dconvention-2Dfloor-2D2&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=z3jBntGG8VAklOtYrinvhXN5q3PWnn1-Lu7QebFzYQE&e=>
> 	Van Horne <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_102_floor-2Dplan-3Froom-3Dvan-2Dhorne&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=_j3BW3cT-cvdGEDF2_o-mI_wuINsW8oNUvrAhintEAU&e=>
> sec 	trans <https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_group_trans_about_&d=DwIDaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=WhRZ2S-H69XNPBJZXJkOMA302hMSXsImkymR6j3kLgg&e=>
> 	Public Notary Transparency
> 

> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=L5hq0-AyG-kWNLMwhIufEVjL5Est8yoedxkedQqHVO8&s=TpWIkkcmDTgphwBXMo8FlfWB_8kHab65oJOFU84Hwq0&e=

---

From: Benoit Claise <[email-masked]>
Date: Mon, 9 Jul 2018 10:10:27 -0400

+1, works for me.
>
> +1,Works for me.
>
>
>
> ------------------------------------------------------------------------
> 吴钦 Qin
> M：+86-13914734360 <tel:+86-13914734360>(Mobile Number)
> E：[email-masked] <mailto:[email-masked]>
>
> *发件人： *Balazs Lengyel
> *收件人： *Robert Wilton<rwilton=[email-masked] 
> <mailto:rwilton=[email-masked]>>;netmod-ver-dt<[email-masked] 
> <mailto:[email-masked]>>
> *主题： *Re: [Netmod-ver-dt] Design team meeting at IETF 102
> *时间： *2018-07-05 21:15:55
>
> Works for me.
>
> Balazs
>
>
>> As discussed in the meetings, it would be good to take the 
>> opportunity to meet at IETF after the Tuesday and before the Friday 
>> NETMOD meetings.
>>
>> One proposal was to meet at the equivalent time slot of the Thursday 
>> DT meeting (Thurs 10am in Montreal, perhaps for 2 hours).  I may have 
>> a 10-15 min clash in RTGWG, but otherwise would be free (IETF Thurs 
>>     art     extra <https://datatracker.ietf.org/group/extra/about/> 
>> dnssd <https://datatracker.ietf.org/group/dnssd/about/> Extensions 
>> for Scalable DNS Service Discovery 
>> int     lpwan <https://datatracker.ietf.org/group/lpwan/about/> IPv6 
>> irtf     nwcrg <https://datatracker.ietf.org/group/nwcrg/about/> 
>> Coding for efficient NetWork Communications Research Group 
>>     sec     mile <https://datatracker.ietf.org/group/mile/about/> 
>> sec     trans <https://datatracker.ietf.org/group/trans/about/> 
> Mobile: +36-70-330-7909              email:[email-masked]  
>
>