Subject: [Netmod-ver-dt] YANG Ver DT meeting 10th Jan

From: Robert Wilton <[email-masked]>
Date: Thu, 10 Jan 2019 14:21:48 +0000

I think that it would be good for us to meet today and agree our plan, 
even if it is only a short meeting.

I know that we are primarily waiting for doc updates to make progress, 
I've now started updating the section on the semantic versioning number 
scheme, but won't have anything before today's meeting.

Thanks,
Rob

http://etherpad.tools.ietf.org:9000/p/netmod-ver-dt

Meeting details:

JOIN WEBEX MEETING
https://cisco.webex.com/ciscosales/j.php?MTID=m196086ddc16716f4da6338e481c01246 

Meeting number (access code): 200 574 017
Meeting password: UdTbwvpT (83829878 from phones)

JOIN FROM A VIDEO SYSTEM OR APPLICATION
Dial sip:[email-masked]
You can also dial 173.243.2.68 and enter your meeting number.
 From the Cisco internal network, dial *267* and the 9-digit meeting 
number.  If you are the host, enter your PIN when prompted.

JOIN BY PHONE
+1-866-432-9903 Call-in toll-free number (US/Canada)
+1-408-525-6800 Call-in toll number (US/Canada)

Global call-in numbers:
https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=435913767&tollFree=1 

Toll-free dialing restrictions:
https://www.webex.com/pdf/tollfree_restrictions.pdf

Can't join the meeting?
https://collaborationhelp.cisco.com/article/WBX000029055

Thanks,
Rob

_______________________________________________
Netmod-ver-dt mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod-ver-dt

_______________________________________________
Netmod-ver-dt mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod-ver-dt

_______________________________________________
Netmod-ver-dt mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod-ver-dt
..

_______________________________________________
Netmod-ver-dt mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod-ver-dt
.

---

From: Joe Clarke <[email-masked]>
Date: Thu, 10 Jan 2019 09:50:41 -0500

> scheme, but won't have anything before today's meeting.

I have a customer call at 10:00 am EST that is scheduled to run through
the DT meeting.  Assuming it does, I will miss all of today's call.

The 7950 update piece should be done and in git now.  Clearly, that's a
small overall piece, but it was one of my initial AIs.

Joe

> ...