Subject: Re: [Netmod-ver-dt] Updated "import-by-version" section

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Sat, 23 Feb 2019 00:19:47 +0000

Thanks Rob. I’ve addressed the comments from Balazs in section 9 (except 1).

Regards,
Reshad.

From: Netmod-ver-dt <[email-masked]> on behalf of "Rob Wilton (rwilton)" <[email-masked]>
Date: Friday, February 22, 2019 at 7:17 AM
To: "[email-masked]" <[email-masked]>, "Reshad Rahman (rrahman)" <[email-masked]>
Subject: [Netmod-ver-dt] Updated "import-by-version" section

I’ve just pushed the updated “import-by-version” section that we discussed yesterday.  Balazs, I still need to check whether I captured all the points that you raised.

I won’t start any main editing of the document until Monday morning.

Thanks,
Rob

---

From: Balázs Lengyel <[email-masked]>
Date: Mon, 25 Feb 2019 09:47:39 +0000

Checked it. I am fine with the updates (considering the other
mail about optional/non mandatory).

thanks Balazs

On 2019. 02. 23. 1:19, Reshad Rahman
(rrahman) wrote:

Thanks Rob. I’ve
addressed the comments from Balazs in section 9 (except 1).

Regards,

Reshad.

From: Netmod-ver-dt
<[email-masked]> on behalf of "Rob
Wilton (rwilton)" <[email-masked]>

To: "[email-masked]"
<[email-masked]>, "Reshad Rahman (rrahman)"
<[email-masked]>

Subject: [Netmod-ver-dt] Updated
"import-by-version" section

I’ve just pushed the updated
“import-by-version” section that we discussed yesterday.
Balazs, I still need to check whether I captured all the
points that you raised.

I won’t start any main editing of the
document until Monday morning.

Thanks,

Rob

_______________________________________________
Netmod-ver-dt mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod-ver-dt

--
Balazs Lengyel Ericsson Hungary Ltd.
Senior Specialist
Mobile: +36-70-330-7909 email: [email-masked]