Subject: [Netmod-ver-dt] Meeting on Thursday

From: "Rob Wilton (rwilton)" <[email-masked]>
Date: Tue, 2 Apr 2019 13:49:56 +0000

Hi,

I think that we should meet on Thursday to discuss our next steps.

In particular, do we try and pivot towards a solution closer to what Martin/Andy/Kent have described, with semver being a versioning solution that is overlaid on top.

I will try and send out a more concrete proposal before the meeting that we can discuss.

Thanks,
Rob

---

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Tue, 2 Apr 2019 19:09:12 +0000

I have an all-day meeting this Thursday, so I likely won’t make the DT meeting.  I’ll keep it on my calendar just in case.  I do look forward to discussing next steps.

Joe

PGP Key : https://www.marcuscom.com/pgp.asc

On Apr 2, 2019, at 14:50, Rob Wilton (rwilton) <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

Thanks,
Rob

_______________________________________________
Netmod-ver-dt mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/netmod-ver-dt