Subject: [Netmod-ver-dt] Removing issues from the draft.

From: "Rob Wilton (rwilton)" <[email-masked]>
Date: Tue, 4 Jun 2019 16:59:20 +0000

I'm tempted to remove the list of issues from the draft, relying on them being tracked solely on github.  Is anyone opposed to this?

Thanks,
Rob

---

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Tue, 4 Jun 2019 17:30:26 +0000

On Jun 4, 2019, at 12:59, Rob Wilton (rwilton) <[email-masked]<mailto:[email-masked]>> wrote:

I’m tempted to remove the list of issues from the draft, relying on them being tracked solely on github.  Is anyone opposed to this?

Not I.

Joe

---

From: "Sterne, Jason (Nokia - CA/Ottawa)" <[email-masked]>
Date: Tue, 4 Jun 2019 18:01:29 +0000

Agree. The issues are for the DT IMO (until this becomes adopted).

From: Netmod-ver-dt <[email-masked]> On Behalf Of Joe Clarke (jclarke)
Sent: Tuesday, June 4, 2019 1:30 PM
To: Rob Wilton (rwilton) <[email-masked]>
Cc: [email-masked]
Subject: Re: [Netmod-ver-dt] Removing issues from the draft.

Not I.

Joe