Subject: [Netmod-ver-dt] Meeting up to discuss slides

From: "Rob Wilton (rwilton)" <[email-masked]>
Date: Sun, 21 Jul 2019 00:45:10 +0000

Hi,

As discussed in the meeting, I suggest that we try and meet up somewhere around the registration area tomorrow at 3 pm for folks that are free.   Perhaps in the code lounge area if we can find somewhere.

I've not quite finished the slides, but will finish them tomorrow morning.  I've attached the slides that I have so far.

Thanks,
Rob

---

From: Balázs Lengyel <[email-masked]>
Date: Sun, 21 Jul 2019 00:46:55 +0000

OK, see you there.

Balazs

From: Netmod-ver-dt <[email-masked]> On Behalf Of Rob Wilton
(rwilton)
Sent: 2019. július 20., szombat 20:45
To: [email-masked]
Subject: [Netmod-ver-dt] Meeting up to discuss slides

Hi,

As discussed in the meeting, I suggest that we try and meet up somewhere
around the registration area tomorrow at 3 pm for folks that are free.
Perhaps in the code lounge area if we can find somewhere. 

I’ve not quite finished the slides, but will finish them tomorrow morning.
I’ve attached the slides that I have so far.

Thanks,

Rob

---

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Sun, 21 Jul 2019 12:42:13 +0000

On Jul 20, 2019, at 20:45, Rob Wilton (rwilton) <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

See you this afternoon.

Joe

---

From: "Rob Wilton (rwilton)" <[email-masked]>
Date: Sun, 21 Jul 2019 16:12:39 +0000

Updated version of the slides attached.

Probably anything else we can refine in the meeting at 3.

Thanks,
Rob

From: Rob Wilton (rwilton)
Sent: 20 July 2019 20:45
To: [email-masked]
Subject: Meeting up to discuss slides

Hi,

Thanks,
Rob

---

From: Balázs Lengyel <[email-masked]>
Date: Sun, 21 Jul 2019 17:29:56 +0000

Hello,

Slide 20) I think the 2019-04-01 revision has nbc changes while the
2019-060-01 does not. The placement of the rev:nbc-changes statement is
wrong.

Slide 19) I might consider to add: Seen as absolutely needed by some vendors
and SDOs.

Regards Balazs

Hi,

Thanks,

Rob

---

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Sun, 21 Jul 2019 19:02:09 +0000

On Jul 21, 2019, at 12:12, Rob Wilton (rwilton) <[email-masked]<mailto:[email-masked]>> wrote:

What room are we in?

Joe

Thanks,
Rob

From: Rob Wilton (rwilton)
Sent: 20 July 2019 20:45
To: [email-masked]<mailto:[email-masked]>
Subject: Meeting up to discuss slides

Hi,

I’ve not quite finished the slides, but will finish them tomorrow morning.  I’ve attached the slides that I have so far.

Thanks,
Rob
<draft-verdt-netmod-dt-update.pptx>_______________________________________________
Netmod-ver-dt mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/netmod-ver-dt

---

From: Joel Jaeggli <[email-masked]>
Date: Sun, 21 Jul 2019 12:03:14 -0700

they are wandering the all on the c level

On 7/21/19 12:02, Joe Clarke (jclarke) wrote:
>> *From:* Rob Wilton (rwilton) 
>> *Sent:* 20 July 2019 20:45
>> *To:* [email-masked] <mailto:[email-masked]>
>> *Subject:* Meeting up to discuss slides
>>  
>> Hi,
>>  
>> As discussed in the meeting, I suggest that we try and meet up
>> somewhere around the registration area tomorrow at 3 pm for folks
>> that are free.   Perhaps in the code lounge area if we can find
>> somewhere.
>>  
>> I’ve not quite finished the slides, but will finish them tomorrow
>> morning.  I’ve attached the slides that I have so far.
>>  
>> Thanks,
>> Rob
>> [email-masked] <mailto:[email-masked]>
> _______________________________________________
> [email-masked]

---

From: "Rob Wilton (rwilton)" <[email-masked]>
Date: Sun, 21 Jul 2019 19:04:52 +0000

Parc Mont-royal B

From: Joe Clarke (jclarke)
Sent: 21 July 2019 15:02
To: Rob Wilton (rwilton) <[email-masked]>
Cc: [email-masked]
Subject: Re: [Netmod-ver-dt] Meeting up to discuss slides

What room are we in?

Joe

Thanks,
Rob

Hi,

Thanks,
Rob

---

From: "Rob Wilton (rwilton)" <[email-masked]>
Date: Sun, 21 Jul 2019 19:15:37 +0000

Hi Michael, Qin,

In case you would like to join us, we are in Avenue Van Horne on the ”C” floor.

Thanks,
Rob

What room are we in?

Joe

Thanks,
Rob

Hi,

Thanks,
Rob