Subject: Re: [Netmod-ver-dt] NETMOD YANG Version DT

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Mon, 26 Aug 2019 02:22:08 +0000

I will not be able to attend this week’s meeting, taking PTO Thursday morning.

From: [email-masked]
When: 10:00 AM - 11:00 AM August 29, 2019
Subject: NETMOD YANG Version DT
Location: https://cisco.webex.com/ciscosales

JOIN WEBEX MEETING
https://cisco.webex.com/ciscosales/j.php?MTID=me449e47cd4bc951be5c03fa59f151564
Meeting number (access code): 200 574 017
Meeting password: UdTbwvpT (83829878 from phones)

JOIN FROM A VIDEO SYSTEM OR APPLICATION
Dial sip:[email-masked]
You can also dial 173.243.2.68 and enter your meeting number.
From the Cisco internal network, dial *267* and the 9-digit meeting number. If you are the host, enter your PIN when prompted.

JOIN BY IPHONE ONE-TAP
tel:+1-408-525-6800,,*01*200574017%2383829878%23*01* Call-in toll number (US/Canada)
tel:+1-866-432-9903,,*01*200574017%2383829878%23*01* Call-in toll-free number (US/Canada)

JOIN BY PHONE
+1-866-432-9903 Call-in toll-free number (US/Canada)
+1-408-525-6800 Call-in toll number (US/Canada)

Global call-in numbers:
https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=435913767&tollFree=1

Toll-free dialing restrictions:
https://www.webex.com/pdf/tollfree_restrictions.pdf

Can't join the meeting?
https://collaborationhelp.cisco.com/article/WBX000029055

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: "Rob Wilton (rwilton)" <[email-masked]>
Date: Tue, 27 Aug 2019 10:11:14 +0000

I will either be very late to the meeting this week, or possibly might end up missing it entirely.

Can everyone else make it, or should we skip this week, and defer to next week?

Thanks,
Rob

From: Netmod-ver-dt <[email-masked]> On Behalf Of Reshad Rahman (rrahman)
Sent: 26 August 2019 03:22
To: [email-masked]
Subject: Re: [Netmod-ver-dt] NETMOD YANG Version DT

From: [email-masked]<mailto:[email-masked]>
When: 10:00 AM - 11:00 AM August 29, 2019
Subject: NETMOD YANG Version DT
Location: https://cisco.webex.com/ciscosales

JOIN WEBEX MEETING

JOIN BY IPHONE ONE-TAP

JOIN BY PHONE

Global call-in numbers:

Can't join the meeting?

---

From: "Rob Wilton (rwilton)" <[email-masked]>
Date: Thu, 29 Aug 2019 09:17:29 +0000

I’ve only seen Balazs indicate that he can make it today.

Let’s cancel for today and meet next week.

Thanks,
Rob

From: Netmod-ver-dt <[email-masked]> On Behalf Of Rob Wilton (rwilton)
Sent: 27 August 2019 11:11
To: Reshad Rahman (rrahman) <[email-masked]>; [email-masked]
Subject: Re: [Netmod-ver-dt] NETMOD YANG Version DT

Thanks,
Rob

From: Netmod-ver-dt <[email-masked]<mailto:[email-masked]>> On Behalf Of Reshad Rahman (rrahman)
Sent: 26 August 2019 03:22
To: [email-masked]<mailto:[email-masked]>
Subject: Re: [Netmod-ver-dt] NETMOD YANG Version DT

JOIN WEBEX MEETING

JOIN BY IPHONE ONE-TAP

JOIN BY PHONE

Global call-in numbers:

Can't join the meeting?