Subject: [Netmod-ver-dt] [netmod-wg/yang-ver-dt] 67ee75: Update solutions overview draft

From: Robert Wilton <[email-masked]>
Date: Fri, 17 Jan 2020 06:28:13 -0800

Branch: refs/heads/develop
  Home:   https://github.com/netmod-wg/yang-ver-dt
  Commit: 67ee75f850bd5d88cf760335970a152f10ec367b
      https://github.com/netmod-wg/yang-ver-dt/commit/67ee75f850bd5d88cf760335970a152f10ec367b
  Author: rwilton <[email-masked]>
  Date:   2020-01-17 (Fri, 17 Jan 2020)

  Changed paths:
    M yang-solutions/draft-verdt-netmod-yang-solutions.txt
    M yang-solutions/draft-verdt-netmod-yang-solutions.xml

  Log Message:
  -----------
  Update solutions overview draft

---

From: "Rob Wilton (rwilton)" <[email-masked]>
Date: Fri, 17 Jan 2020 14:33:00 +0000

FYI.  I've updated the solution overview draft.  It would be good to get my changes reviewed at some point before we publish the updated version (presumably at the same time as the packages and version selection drafts, and when we ask for WG adoption).

Thanks,
Rob

> -----Original Message-----
> From: Netmod-ver-dt <[email-masked]> On Behalf Of Robert
> Wilton
> Sent: 17 January 2020 14:28
> To: [email-masked]
> Subject: [Netmod-ver-dt] [netmod-wg/yang-ver-dt] 67ee75: Update solutions
> overview draft
> 
>       https://github.com/netmod-wg/yang-ver-
> dt/commit/67ee75f850bd5d88cf760335970a152f10ec367b
> _______________________________________________
> Netmod-ver-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod-ver-dt