Subject: [Netmod-ver-dt] Updating authorship of packages and version selection drafts

From: "Rob Wilton (rwilton)" <[email-masked]>
Date: Wed, 19 Feb 2020 13:48:43 +0000

Bo, Jason, Joe, Reshad,

I am planning to update the authorship of both the packages and version selection drafts to include you as authors, unless you would prefer otherwise?

Thanks,
Rob

---

From: "Wubo (lana)" <[email-masked]>
Date: Thu, 20 Feb 2020 15:06:10 +0000

Hi Rob,

Thanks. I‘m glad to join the versioning drafts.

Regards,
Bo

发件人: Netmod-ver-dt [mailto:[email-masked]] 代表 Rob Wilton (rwilton)
发送时间: 2020年2月19日 21:49
收件人: [email-masked]
主题: [Netmod-ver-dt] Updating authorship of packages and version selection drafts

Bo, Jason, Joe, Reshad,

Thanks,
Rob