Subject: [Netmod-ver-dt] YANG Versioning

From: Kent Watsen <[email-masked]>
Date: Thu, 16 Apr 2020 17:52:52 +0000

Core YANG Versioning team members,

I just modified the (attached) Calendar invite again to add a 15-minute start alarm...

Can of you see if the alarm set now?

PS: I set the alarm the same way as before and, again, it looks right to me…

K.

YANG Versioning
Scheduled: Apr 14, 2020 at 9:00 AM to 10:00 AM
Location: https://ietf.webex.com/ietf
Invitees: NETMOD Working Group

JOIN WEBEX MEETING
https://ietf.webex.com/ietf/j.php?MTID=m2c561452450cf19d54e91c84b70c14cc
Meeting number (access code): 617 633 719

Host key: 504671

Meeting password: Pm2SJHakZ23

JOIN BY PHONE
1-650-479-3208 Call-in toll number (US/Canada) 
Tap here to call (mobile phones only, hosts not supported): tel:%2B1-650-479-3208,,*01*617633719%23%23*01*

1-877-668-4493 Call-in toll free number (US/Canada) 
Tap here to call (mobile phones only, hosts not supported): tel:1-877-668-4493,,*01*617633719%23%23*01*

Global call-in numbers:
https://ietf.webex.com/ietf/globalcallin.php?MTID=m760b4453ad872ad0c59799278e28ae64

Toll-free dialing restrictions: 
https://www.webex.com/pdf/tollfree_restrictions.pdf

JOIN FROM A VIDEO SYSTEM OR APPLICATION
Dial sip:[email-masked]
You can also dial 173.243.2.68 and enter your meeting number.

Join using Microsoft Lync or Microsoft Skype for Business
Dial sip:[email-masked]

Can't join the meeting? Contact support here:
https://ietf.webex.com/ietf/mc

IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. You should inform all meeting attendees prior to recording if you intend to record the meeting.

---

From: Mahesh Jethanandani <[email-masked]>
Date: Thu, 16 Apr 2020 10:55:09 -0700

Yup. I see the alarm. In my case I see two alarms, one for 15 min, and the other for 30. But that could be me.

> On Apr 16, 2020, at 10:52 AM, Kent Watsen <[email-masked]> wrote:
> 
> 
> Location: https://ietf.webex.com/ietf <https://ietf.webex.com/ietf>
> https://ietf.webex.com/ietf/j.php?MTID=m2c561452450cf19d54e91c84b70c14cc <https://ietf.webex.com/ietf/j.php?MTID=m2c561452450cf19d54e91c84b70c14cc>
> Tap here to call (mobile phones only, hosts not supported): tel:%2B1-650-479-3208,,*01*617633719%23%23*01* <tel:%2B1-650-479-3208,,*01*617633719%23%23*01*>
> 
> Tap here to call (mobile phones only, hosts not supported): tel:1-877-668-4493,,*01*617633719%23%23*01* <tel:1-877-668-4493,,*01*617633719%23%23*01*>
> 
> Global call-in numbers:
> https://ietf.webex.com/ietf/globalcallin.php?MTID=m760b4453ad872ad0c59799278e28ae64 <https://ietf.webex.com/ietf/globalcallin.php?MTID=m760b4453ad872ad0c59799278e28ae64>
> 
> https://www.webex.com/pdf/tollfree_restrictions.pdf <https://www.webex.com/pdf/tollfree_restrictions.pdf>
> 
> 
> Dial sip:[email-masked] <sip:[email-masked]>
> Dial sip:[email-masked] <sip:[email-masked]>
> 
> 
> 
> https://ietf.webex.com/ietf/mc <https://ietf.webex.com/ietf/mc>
> 
> 
> <iCal-20200416-134628.ics>
> 
> _______________________________________________
> Netmod-ver-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod-ver-dt

Mahesh Jethanandani
[email-masked]

---

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Thu, 16 Apr 2020 17:56:05 +0000

It looks good to me.  I see a 15 minute alarm.

Joe

On Apr 16, 2020, at 13:52, Kent Watsen <[email-masked]<mailto:[email-masked]>> wrote:

K.

YANG Versioning

JOIN WEBEX MEETING

Host key: 504671

JOIN BY PHONE

Global call-in numbers: