Subject: [Netslices] I-D draft-geng-coms-problem-statement

From: GENG Liang <[email-masked]>
Date: Mon, 25 Sep 2017 03:15:46 +0000

Dear All,

We have submitted a problem statement draft for supervised heterogeneous network slicing. Comments are extremely welcome

A new version of I-D, draft-geng-coms-problem-statement-00.txt

has been successfully submitted by Liang Geng and posted to the IETF repository.

Name:               draft-geng-coms-problem-statement

Revision:  00

Title:                  Problem Statement of Supervised Heterogeneous Network Slicing

Document date:      2017-09-25

Group:               Individual Submission

Pages:               10

URL:            https://www.ietf.org/internet-drafts/draft-geng-coms-problem-statement-00.txt

Status:         https://datatracker.ietf.org/doc/draft-geng-coms-problem-statement/

Htmlized:       https://tools.ietf.org/html/draft-geng-coms-problem-statement-00

Htmlized:       https://datatracker.ietf.org/doc/html/draft-geng-coms-problem-statement-00

Abstract:

   This document discusses the general requirements and problem

   statement of supervised heterogeneous network slicing.  The purpose

   of this document is to identify the key network components that are

   used to create a network slice instance.  Base on this information, a

   general network slice template can be visualized.  Furthermore, the

   requirement of a common information model is identified and

   corresponding management consideration of heterogeneous network slice

   instance is also discussed.

Best wishes

Liang

---

From: Lei Wang <[email-masked]>
Date: Thu, 28 Sep 2017 09:12:48 +0000

Hi Liang,

Thank you for your work.

I just reviewed the most recent draft you submitted, and I agree with the NS Intra Management you added. So in Intra management part, should we place some functions blocks into it?

Kind Regards

Lei Wang

在 2017-09-25 11:15, GENG Liang <[email-masked]> 写道:
Dear All,

Revision:  00

Pages:               10

Abstract:

Best wishes

Liang

_______________________________________________
Netslices mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netslices