Subject: size/object_size

From: Peter Åstrand <[email-masked]>
Date: Mon, 22 Oct 2001 10:33:13 +0200 (CEST)

3010 talks about "object_size" in many places, for example in the
description of OPEN. But in the list of mandatory attributes, the object 
size is called "size". Inconsistent?

-- 
Peter Åstrand                Telephone: +46-13-29 08 61
Cendio Systems               E-mail: [email-masked]
Teknikringen 3
583 30 Linköping

---

From: Spencer Shepler <[email-masked]>
Date: Wed, 24 Oct 2001 00:02:31 -0500

> size is called "size". Inconsistent?

Yes.  Occurances of "object_size" in the document should be changed to
"size".

Spencer