Subject: NFS4ERR_ENOENT

From: Peter Åstrand <[email-masked]>
Date: Tue, 30 Oct 2001 14:43:34 +0100 (CET)

In Section 14.2.14, NFS4ERR_ENOENT is used in the description. I assume 
this is a spelling error for NFS4ERR_NOENT?

-- 
Peter Åstrand                Telephone: +46-13-29 08 61
Cendio Systems               E-mail: [email-masked]
Teknikringen 3
583 30 Linköping

---

From: Spencer Shepler <[email-masked]>
Date: Tue, 30 Oct 2001 20:27:33 -0600

> this is a spelling error for NFS4ERR_NOENT?

This is correct.

-- 

- Spencer -