Subject: RE: draft updates

From: "Noveck, Dave" <[email-masked]>
Date: Mon, 6 May 2002 13:14:05 -0700

Cool.  One request I have is that if there are incompatible
protocol changes, you call that out specifically to keep
us all from going mad (or at least make that somewhat less 
likely).

Thanks.

-----Original Message-----
From: Spencer Shepler [mailto:[email-masked]]
Sent: Monday, May 06, 2002 3:33 PM
To: [email-masked]
Subject: draft updates

I have published a small set of updates to the draft at:
http://www.nfsv4.org/rfc3010updates/index.html

Expect another set of changes at least by Wednesday.

-- 
Spencer

---

From: Spencer Shepler <[email-masked]>
Date: Mon, 6 May 2002 15:16:20 -0500

My apologies.  My plan was to summarize those at the next update (hope
to have all of them included by then).  Of course, no one would have
known about my plan since I didn't mention it. :-(

-- 
Spencer