Subject: [nfsv4] Draft minutes and presentations from interim meeting for review

From: Brian Pawlowski <[email-masked]>
Date: Tue, 10 Jun 2003 14:31:57 -0700 (PDT)

http://www.beepy.com/20030604-ietf/minutes.html

Hopefully the notes make sense when considered with the slides.

Will move to get these posted on IETF site.

beepy
_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Brian Pawlowski <[email-masked]>
Date: Tue, 10 Jun 2003 20:30:45 -0700 (PDT)

So, I was misunderstood.

The slides are posted and link from the web page below. Enjoy.