Subject: Re: [nfsv4] Stringprep Compares

From: Steven Huntington <[email-masked]>
Date: Wed, 16 Mar 2005 15:09:22 -0800

>There is, IMO, a big I18N bug in RFC3530.  We've discussed this before.

Nico, Do you have a subj keyword or timeframe of the prior discussion?
thanks.
_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Nicolas Williams <[email-masked]>
Date: Wed, 16 Mar 2005 17:30:53 -0600

> Nico, Do you have a subj keyword or timeframe of the prior discussion?

Yes, posts with "Dan.Oscarsson" in the subject line from around January
2003 and posts with "charsets" in the subject line from around December
2004.

A recurring subject.

Nico
--