Subject: RE: [nfsv4] I-D ACTION:draft-ietf-nfsv4-minorversion1-00.txt

From: "Halevy, Benny" <[email-masked]>
Date: Thu, 20 Oct 2005 11:36:56 -0400

Weird, I can see the draft listed, e.g. on
https://datatracker.ietf.org/public/idindex.cgi?command=id_detail&id=13884
but
http://www.ietf.org/internet-drafts/draft-ietf-nfsv4-minorversion1-00.txt
returns "Page not found"

Benny

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]]On Behalf Of
> [email-masked]
> Sent: Wednesday, October 19, 2005 6:50 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [nfsv4] I-D ACTION:draft-ietf-nfsv4-minorversion1-00.txt 
> 
> 
> A New Internet-Draft is available from the on-line 
> Internet-Drafts directories.
> 
> 
> 	Title		: NFS version 4 Minor Version 1
> 	Author(s)	: S. Shepler
> 	Filename	: draft-ietf-nfsv4-minorversion1-00.txt
> 	Pages		: 88
> 	Date		: 2005-10-19
> 	
>    This document is the first I-D that pulls together the major
>    proposals that have been made for inclusion in NFS version 4 minor
>    version 1.
> 
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-ietf-nfsv4-minorvers
> ion1-00.txt
> 
> To remove yourself from the I-D Announcement list, send a message to 
> [email-masked] with the word unsubscribe in 
> the body of the message.  
> You can also visit 
https://www1.ietf.org/mailman/listinfo/I-D-announce 
to change your subscription settings.

Internet-Drafts are also available by anonymous FTP. Login with the username
"anonymous" and a password of your e-mail address. After logging in,
type "cd internet-drafts" and then
	"get draft-ietf-nfsv4-minorversion1-00.txt".

A list of Internet-Drafts directories can be found in
http://www.ietf.org/shadow.html 
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

Internet-Drafts can also be obtained by e-mail.

Send a message to:
	[email-masked].
In the body type:
	"FILE /internet-drafts/draft-ietf-nfsv4-minorversion1-00.txt".
	
NOTE:	The mail server at ietf.org can return the document in
	MIME-encoded form by using the "mpack" utility.  To use this
	feature, insert the command "ENCODING mime" before the "FILE"
	command.  To decode the response(s), you will need "munpack" or
	a MIME-compliant mail reader.  Different MIME-compliant mail readers
	exhibit different behavior, especially when dealing with
	"multipart" MIME messages (i.e. documents which have been split
	up into multiple messages), so check your local documentation on
	how to manipulate these messages.

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Spencer Shepler <[email-masked]>
Date: Mon, 24 Oct 2005 15:41:05 -0500

Yes, there was some type of posting problem that has now been corrected.

Spencer