Subject: [nfsv4] draft agenda for IETF 64 nfsv4 WG meeting has been posted

From: Spencer Shepler <[email-masked]>
Date: Tue, 11 Oct 2005 22:18:13 -0500

You will find it in the list here:
https://datatracker.ietf.org/public/meeting_materials.cgi?meeting_num=64

I am therefore soliciting additional items and will have the final
agenda in place no later than Oct 31st.

Spencer

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Sam Falkner <[email-masked]>
Date: Fri, 14 Oct 2005 16:50:42 -0600

I would like to add a discussion of the recently submitted

draft-falkner-nfsv4-acl-00.txt

internet draft, regarding the NFSv4 ACL model.

Thanks!

- Sam