Subject: [nfsv4] draft-ietf-nfsv4-minorversion1-03.txt available

From: Spencer Shepler <[email-masked]>
Date: Tue, 20 Jun 2006 05:51:15 -0500

As we await publication of draft-ietf-nfsv4-minorversion1-03.txt
to the IETF site, you will find a copy of it at:

http://www.nfsv4-editor.org/draft-03/draft-ietf-nfsv4-minorversion1-03.txt
-and-
http://www.nfsv4-editor.org/draft-03/draft-ietf-nfsv4-minorversion1-03.html

The xml source for this document can be found here:

http://www.nfsv4-editor.org/draft-03/index.html

The issues included in this version are:
	2, 4, 8, 9, 15, 20, 33, 47, 50, 54

Expect another version to be submitted prior to next Monday's deadline.
Therefore, if you have any issue that are close to resolution, there is
still time to have them included in the next version.

Spencer

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: "Noveck, Dave" <[email-masked]>
Date: Tue, 20 Jun 2006 08:58:49 -0400

Cool.

Here's a quick summary of where we are with the issues list.

Under Required: 26

    unread: 2
    wg-discuss: 7
    need-text: 13
    editing: 4

Under Nice-to-have: 13

    unread: 3
    wg-discuss: 6
    need-text: 3
    editing: 1

Under Nit:

-----Original Message-----
From: Spencer Shepler [mailto:[email-masked]]
Sent: Tuesday, June 20, 2006 6:51 AM
To: [email-masked]
Subject: [nfsv4] draft-ietf-nfsv4-minorversion1-03.txt available

Spencer