Subject: [nfsv4] pnfs: issue 59: security section 15

From: Garth Goodson <[email-masked]>
Date: Tue, 20 Jun 2006 10:56:06 -0700

I would like to propose the following edits to the pNFS security 
section, section 15 of minorversion-03:

- Remove comment at end of 15

- Move 15.2 to Object Layout Spec.

- Move 15.3 to Block Layout Spec.

- Edit 15.0 to include the general guidelines layout specs must follow.

-Garth

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Benny Halevy <[email-masked]>
Date: Tue, 27 Jun 2006 22:36:18 +0300

I already merged the contents of 15.2 into draft-ietf-nfsv4-pnfs-obj-01.txt
so feel free to remove it from the next nfsv4.1 draft.

Benny