Subject: [nfsv4] Agenda for tomorrow's conference call

From: "Noveck, Dave" <[email-masked]>
Date: Mon, 26 Jun 2006 11:01:34 -0400

Discussion of v4.1 changes in the referral/replication/migration area.
I want to see what concerns exists and what issues will need special
attention in this area as we start moving toward finishing up.  In
particular, I'd like to know of anything for which we need to allocate
time in Montreal.
 
Review of issues in state wg-discuss.  What can be done to move these
toward resolution?  What are the big rocks that might require FTF
discussion in Montreal to resolve?
 
Schedule issues:

	When should we say "nothing more, even small items"? What
possible additions, not in the issue tracker do we know about?
	 
	Get opinions on what the proper set of milestones are.  Don't
expect to close on this but I'd like to push discussion forward.
	 
	Spencer raised the issue of what implementation experience
should we require for features.  I'd like to get opinions on this.  I
assume this will be discussed in Montreal.

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: "david" <[email-masked]>
Date: Mon, 26 Jun 2006 22:03:53 -0500

Anyone has the login info for the concall.
 
David 

-----Original Message-----
From: Noveck, Dave [mailto:[email-masked]] 
Sent: Monday, June 26, 2006 10:02 AM
To: [email-masked]
Subject: [nfsv4] Agenda for tomorrow's conference call

 
Schedule issues:

When should we say "nothing more, even small items"? What possible
additions, not in the issue tracker do we know about?
 
Get opinions on what the proper set of milestones are.  Don't expect to
close on this but I'd like to push discussion forward.
 
Spencer raised the issue of what implementation experience should we
require for features.  I'd like to get opinions on this.  I assume this
will be discussed in Montreal.