Subject: RE: ACL design team meeting was: Re: [nfsv4] Proposal for interim meeting during September's Bakeathon

From: Sergey Klyushin <[email-masked]>
Date: Thu, 27 Jul 2006 11:38:25 -0400

Lisa,

We (Hummingbird) ARE interesting in the meeting, however we are not
available until Michigan beckathon in September 11-16.

Thanks,
Sergey

-----Original Message-----
From: Sam Falkner [mailto:[email-masked]] 
Sent: Sunday, July 23, 2006 11:45 AM
To: Andreas Gruenbacher
Cc: J. Bruce Fields; [email-masked]; Lisa Week
Subject: Re: ACL design team meeting was: Re: [nfsv4] Proposal for interim
meeting during September's Bakeathon

Let's make it the 8th through the 10th.  We've had one message that  
the morning of the 8th won't work, so if you need to travel on the  
morning of the 8th, that would be okay.  This would give us the  
afternoon of the 8th, then all day on the 9th and 10th.

The airport is "DEN", Denver International Airport.  We (Sun) will  
provide the meeting space.  Close hotels are the Omni Interlocken  
(http://xrl.us/pbgu/), Renaissance Suites (http://xrl.us/pbgw/), and  
Towneplace Suites (http://xrl.us/pbgx/), all in Broomfield,  
Colorado.  The meeting locationns will be at Sun (http://xrl.us/ 
pbgy/), details on meetings to be given once we know how many will be  
attending.

- Sam

On Jul 21, 2006, at 7:18 AM, Andreas Gruenbacher wrote:

> On Thursday, 20. July 2006 16:50, Andreas Gruenbacher wrote:
>> The 8th and 9th won't work for me, but the rest of the month is  
>> still open.
>
> Update: it now turns out that the second week in August *will* work  
> for me.
> Which days shall we meet? I should get the tickets booked pretty  
> soon now...
>
> Thanks,
> Andreas
>
> -- 
> Andreas Gruenbacher <[email-masked]>
> Novell / SUSE Labs
>
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/nfsv4

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Andreas Gruenbacher <[email-masked]>
Date: Thu, 27 Jul 2006 17:47:00 +0200

> available until Michigan beckathon in September 11-16.

I would suggest that you nevertheless raise any concerns on the [email-masked] 
list then; this would allow us to discuss them at the August 8-10 meeting.

Thanks,
Andreas