Subject: [nfsv4] NFSv4.1 retention attribute proposal (Yoder / Black)

From: Spencer Shepler <[email-masked]>
Date: Tue, 5 Sep 2006 08:56:50 -0500

Alan Yoder and David Black have submitted an individual draft
outlining a proposal for retention attributes for NFSv4.1.

You will find the draft here:

http://www.ietf.org/internet-drafts/draft-yoder-nfsv4-retention-00.txt

Spencer

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Peter Staubach <[email-masked]>
Date: Tue, 05 Sep 2006 10:48:30 -0400

> http://www.ietf.org/internet-drafts/draft-yoder-nfsv4-retention-00.txt

Hi.

There seems to be lots of references to "XAM", but without an explanation
of what XAM is or a pointer to it.  Would it be possible to add this to
this document?

    Thanx...

       ps