Subject: [nfsv4] Interim meeting presentations

From: Spencer Shepler <[email-masked]>
Date: Fri, 22 Sep 2006 10:53:10 -0500

Until the IETF posts the interim meeting materials, last week's
presentations may be found here:

http://nfsv4-editor.org/06interim/06interim.html

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: "J. Bruce Fields" <[email-masked]>
Date: Fri, 22 Sep 2006 12:01:38 -0400

> http://nfsv4-editor.org/06interim/06interim.html

For mine, it might be easier just to use the web pages:

	http://www.fieldses.org/~bfields/bake-2006/

than a pdf generated from them.

--b.