Subject: [nfsv4] NFSv4 WG conference call tomorrow (Tuesday)

From: Spencer Shepler <[email-masked]>
Date: Mon, 2 Oct 2006 13:56:40 -0500

We will have a conference call tomorrow at 10am CT.

The agenda will be to review issues and target a set of 
changes for the next revision of the I-D (which will be
submitted for the deadline at the end of this month).

Spencer

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: "David" <[email-masked]>
Date: Mon, 2 Oct 2006 19:30:16 -0500

Spencer, 
Please forward the call number and login info. 

David 

-----Original Message-----
From: Spencer Shepler [mailto:[email-masked]] 
Sent: Monday, October 02, 2006 1:57 PM
To: [email-masked]
Subject: [nfsv4] NFSv4 WG conference call tomorrow (Tuesday)

The agenda will be to review issues and target a set of 
changes for the next revision of the I-D (which will be submitted for
the deadline at the end of this month).

Spencer