Subject: [nfsv4] [Draft 08] anomaly 2.9.4.1.2

From: Robert Gordon <[email-masked]>
Date: Fri, 10 Nov 2006 12:19:30 -0600

2.9.4.1.2 and 2.9.4.4 mentions {c}sa_cachethis but it appears to
be missing in 16.46.2 -- I'll create an issue if there is not
one for this already..

-- Robert.. 

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Robert Gordon <[email-masked]>
Date: Fri, 10 Nov 2006 15:57:16 -0600

I created Issue 140 for this chap..