Subject: [nfsv4] Followup on proposal regarding issue 52.

From: "Noveck, Dave" <[email-masked]>
Date: Tue, 5 Dec 2006 16:15:43 -0500

There's been no response so far to my proposal to address issue 52
(http://www1.ietf.org/mail-archive/web/nfsv4/current/msg03966.html),.
Does that mean people are OK with it?  If so, I'll turn it into text
with a view to getting this into draft-09.
_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Spencer Shepler <[email-masked]>
Date: Tue, 5 Dec 2006 18:10:19 -0600

> with a view to getting this into draft-09.

Discussed this at the IETF meeting with no objections there.

Spencer