Subject: [nfsv4] Text for issue 116

From: "Noveck, Dave" <[email-masked]>
Date: Tue, 5 Dec 2006 16:43:03 -0500

Just letting people know that I'm planning to produce text for item 116,
based on Spencer's proposal.  It's my understanding that this was
discussed at the working group meeting and people decided this was the
right way to address the parallel open issue.  
_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Spencer Shepler <[email-masked]>
Date: Thu, 7 Dec 2006 11:23:39 -0600

> right way to address the parallel open issue.  

I am okay with this approach. :-)

Spencer