Subject: [nfsv4] Umich Bake-off.

From: Robert Gordon <[email-masked]>
Date: Tue, 04 Sep 2007 12:16:01 -0500

We are thinking that the majority of folks will be testing draft-13;

Is this true ?

Robert. 

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Marc Eshel <[email-masked]>
Date: Tue, 4 Sep 2007 10:26:26 -0700

Yes, the Liunx implementation will be at draft 13.
Marc.

Robert Gordon <[email-masked]> 
09/04/2007 10:16 AM

To
NFSv4 <[email-masked]>
cc

Subject
[nfsv4] Umich Bake-off.

Is this true ?

Robert.

---

From: Karen Rochford <[email-masked]>
Date: Tue, 04 Sep 2007 12:41:50 -0500

Will there be anyone there testing SSV?

Karen Rochford

---

From: Karen Rochford <[email-masked]>
Date: Tue, 04 Sep 2007 12:43:12 -0500

Karen Rochford