Subject: [nfsv4] draft 13 layoutreturn4

From: Marc Eshel <[email-masked]>
Date: Sat, 1 Sep 2007 14:45:08 -0700

It looks like layoutreturn4 is missing from draft 13
Marc.

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Spencer Shepler <[email-masked]>
Date: Sun, 02 Sep 2007 10:22:55 -0500

Thanks. Will get it corrected in draft 14.  It is in the .x btw if
anyone needs the definition.

---

From: Marc Eshel <[email-masked]>
Date: Sun, 2 Sep 2007 12:27:44 -0700

Do you have a date for draft 14? We where wondering if to base the next 
bakeathon on draft 13 or 14 if it will be ready.
Marc.

---

From: Spencer Shepler <[email-masked]>
Date: Tue, 04 Sep 2007 13:02:08 -0500

> bakeathon on draft 13 or 14 if it will be ready.

No, I don't.  The draft editors have a meeting tomorrow and we will
set a timeline for draft14 at that point and send out email with the
result.

Spencer