Subject: Re: Thank you, we accepted your company application

From: "Raymond Lewis" <[email-masked]>
Date: Mon, 17 Sep 2007 13:04:13 -0100

Your credit doesn't matter to us!

If you have your own business and wish IMMEDIATE ready money to spend ANY way you like or want Extra money to give your business a boost or require A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you TODAY (hurry, this deal will expire THIS NIGHT):

$31,000+ loan

Hurry, when our deal is gone, it is gone. Simply Call Us...

Don't worry about approval, your credit history will not disqualify you!

Call Us Free on 877-482-4954

---

From: "Margery Presley" <[email-masked]>
Date: Mon, 17 Sep 2007 22:06:40 +0400

Your credit history does not matter to us!

If you have your own business and require IMMEDIATE cash to spend ANY way you like or want Extra money to give your company a boost or want A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you NOW (hurry, this deal will expire THIS EVENING):

$56,000+ loan

Hurry, when the deal is gone, it is gone. Simply Call Us...