Subject: [nfsv4] Austin NFsv4.1 Connectathon

From: "William A. (Andy) Adamson" <[email-masked]>
Date: Thu, 17 Jan 2008 12:52:37 -0500

Just a sanity check - the Linux implementations will show up with
draft-ietf-nfsv4-minorversion1-18.txt code to test. This is what other
implementations are planning.... yes?

-->Andy
_______________________________________________
nfsv4 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nfsv4

---

From: Robert Gordon <[email-masked]>
Date: Thu, 17 Jan 2008 12:14:21 -0600

Yes :-)

-- 
Robert...
"Procrastination is the thief of time"