Subject: [nfsv4] 8.4.2.1: State Reclaim (nit)

From: Robert Gordon <[email-masked]>
Date: Sun, 24 Feb 2008 18:18:36 -0600

10th paragraph beginning "Clients should be prepared for the return  
of NFS4ERR_GRACE "
refers to "Further discussion of the general issue is included in  
[Floyd]. "

[Floyd] is missing from section 23 - References.

-- 
Robert...
"Procrastination is the thief of time"

_______________________________________________
nfsv4 mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/nfsv4

---

From: Mike Eisler <[email-masked]>
Date: Mon, 25 Feb 2008 08:22:25 -0800 (PST)

fixed in -20 (which is now posted to ietf.org)