Subject: [nfsv4] NFSv4 WG meeting in Dublin

From: Spencer Shepler <[email-masked]>
Date: Tue, 06 May 2008 09:37:11 -0500

I have just submitted the request for our NFSv4 WG meeting in Dublin.
Please send agenda items when they come to mind.

Thanks,
Spencer

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nfsv4

---

From: Dave Quigley <[email-masked]>
Date: Tue, 06 May 2008 10:44:43 -0400

I'd like to request some time to discuss the problem statement and
requirements for the MAC labeling support. Hopefully by the time we meet
things will have settled down with NFSv4.1 and people will have had time
to look at the document and send comments.

Dave