Subject: [nfsv4] wordsmith changes for chapters 21 through the end of the spec

From: "Mike Eisler" <[email-masked]>
Date: Mon, 5 May 2008 21:53:53 -0700 (PDT)

http://eisler.com/nfsv4-wg/2008-05-05-ch21-end/

-- 
Mike Eisler, Senior Technical Director, NetApp, 719 599 9026,
http://blogs.netapp.com/eislers_nfs_blog/

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nfsv4

---

From: [email-masked]
Date: Tue, 6 May 2008 11:22:20 -0400

Missing "and", extra "the"

The first two such operations are SECINFO SECINFO_NO_NAME. It is
RECOMMENDED 
s/SECINFO/SECINFO and/

that the client send the either operation such that it is protected with
a 
s/send the/send/

-Jason

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> Mike Eisler
> Sent: Tuesday, May 06, 2008 12:54 AM
> To: [email-masked]
> Subject: [nfsv4] wordsmith changes for chapters 21 through the end of
> thespec
>