Subject: [nfsv4] November meeting details (Hiroshima) - NFSv4 meeting Nov. 12th 9am

From: Spencer Shepler <[email-masked]>
Date: Tue, 6 Oct 2009 09:13:42 -0500

The draft agenda for the Hiroshima meeting is available
and the NFSv4 meeting is currently scheduled:

THURSDAY, November 12, 2009
0900-1130 Morning Session I
Camellia TSV nfsv4 Network File System Version 4 WG

Note that this is a draft agenda so changes may occur.

Please send in your agenda items so that we may have
an agenda posted prior to the meeting.

Spencer

---

From: "William A. (Andy) Adamson" <[email-masked]>
Date: Mon, 26 Oct 2009 13:14:27 -0400

Hi Spencer

Please add a draft-adamson-nfsv4-multi-domain-access-01 presentation
as an agenda item. Also, we request this ID be made a working group
item. I will not be attending. Trond has agreed to present the slides.

Thanks

-->Andy

On Tue, Oct 6, 2009 at 10:13 AM, Spencer Shepler <[email-masked]> wrote:
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4
>

---

From: sfaibish <[email-masked]>
Date: Mon, 26 Oct 2009 14:48:43 -0400

Hi Spencer

Please add draft-faibish-nfsv4-pnfs-access-permissions-check-01  
presentation
as an agenda item. Thanks

/Sorin

-- 
Best Regards

Sorin Faibish
Corporate Distinguished Engineer
Network Storage Group

         EMC²
where information lives

Phone: 508-435-1000 x 48545
Cellphone: 617-510-0422
Email : [email-masked]