Subject: [nfsv4] [FedFS] meeting agenda (11/5)

From: James Lentini <[email-masked]>
Date: Wed, 4 Nov 2009 11:56:42 -0500 (EST)

Tomorrow's proposed agenda is below. Please let me know if you would
like to add additional topics.

    Time: Thursdays 1:30-2:30 PM EST/10:30-11:30 AM PST
 Dial-in: 1-888-765-3653 (us)
          303-218-2659 (international)
      Id: 2354843

Proposed Agenda
---------------

+ IETF Note Well Agreement

  This is a reminder that our discussions are governed by the 
  IETF Note Well Agreement. See:

    http://www.ietf.org/NOTEWELL.html

  We will start each week's meeting with this announcement.

+ Admin STAT command

  Conclude last week's discussion.

+ Admin FEDFS_LOOKUP_FSN resolve parameter

+ Admin NSDB Trust Anchor Management

---

From: James Lentini <[email-masked]>
Date: Thu, 5 Nov 2009 13:18:25 -0500 (EST)

>           303-218-2659 (international)

I've posted an update with the changes we discussed last week here:

http://jlentini.users.sourceforge.net/draft-ietf-nfsv4-federated-fs-admin-03bis.txt

and diff here:

http://jlentini.users.sourceforge.net/draft-ietf-nfsv4-federated-fs-admin-rfcdiff.html

We can review this during the meeting and use the mailing list for 
feedback.