Subject: [nfsv4] Labeled NFS Telecon Wednesday February 24th at 4pm EST

From: "David P. Quigley" <[email-masked]>
Date: Tue, 23 Feb 2010 12:29:50 -0500

We've had a couple weeks off from the telecon due to way too much show
in the DC area and a connectathon so we'll be starting up the telecons
again Tomorrow Febryary 24th at 4pm EST. This will give us two more
telecons before some of us head out to Anaheim for IETF 77.

Time: Every other Wednesday 4:00-5:00 PM EST
Dial-in:  866-545-5218
Participant code:  7042044#

Proposed Agenda
-----------------------

+ IETF Note Well Agreement

  This is a reminder that our discussions are governed by the 
  IETF Note Well Agreement. See:

    http://www.ietf.org/NOTEWELL.html

  We will start each week's meeting with this announcement.

+ Review Action Items
 - http://www.ietf.org/id/draft-quigley-nfsv4-sec-label-requirements-02.txt
 - http://www.ietf.org/id/draft-quigley-nfsv4-sec-label-01.txt
 - http://www.ietf.org/id/draft-quigley-nfsv4-lnfs-impact-00.txt

+ Review Impact Study

+ Discuss Label Format for NFS and Labeled IPSec

+ Discuss who will be attending IETF 77

---

From: Peter Staubach <[email-masked]>
Date: Tue, 23 Feb 2010 17:03:10 -0800

> telecons before some of us head out to Anaheim for IETF 77.

Hi.

Connectathon actually goes through Thursday, February 25'th and
I, and perhaps few others, will be attending through Wednesday.

I had hopes that I would be able to dial in for this call on
Wednesday, but I will not be able to do so.  Perhaps I can start
again for the next call.

In the meantime, I will review those documents.

	Thanx...

		ps

> _______________________________________________
> NFSv4 mailing list
> [email-masked]
> http://linux-nfs.org/cgi-bin/mailman/listinfo/nfsv4