Subject: Re: [nfsv4] IETF 77 agenda is final - Tuesday March 23rd 9am

From: sfaibish <[email-masked]>
Date: Thu, 04 Mar 2010 09:53:16 -0500

I have 2 items:

1. pNFS Access permission check (draft 02)
2. pNFS Storage Device Preference - proposed draft

Thank you for adding this to the agenda and let me know if you need
additional information.

/Sorin

On Fri, 26 Feb 2010 22:37:24 -0500, Spencer Shepler  
<[email-masked]> wrote:

>
> The IETF 77 Agenda has been finalized and the NFSv4 WG meeting is
> scheduled for Tuesday, March 23rd at 9am.
>
> Please send me agenda items so that we can publish our
> agenda by March 10th.
>
> See you in Anaheim.
>
> Spencer
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4
>
>

-- 
Best Regards

Sorin Faibish
Corporate Distinguished Engineer
Network Storage Group

         EMC²
where information lives

Phone: 508-435-1000 x 48545
Cellphone: 617-510-0422
Email : [email-masked]

---

From: "William A. (Andy) Adamson" <[email-masked]>
Date: Mon, 8 Mar 2010 10:07:52 -0500

I have 1 item

NFSv4 Multi Domain Access update

Thanks

-->Andy

---

From: Spencer <[email-masked]>
Date: Mon, 8 Mar 2010 09:14:16 -0600

> NFSv4 Multi Domain Access update

Thanks, Andy.

FYI for everyone:   My email address has changed to 

		spencer <dot> shepler <at> gmail <dot> com

Spencer

---

From: James Lentini <[email-masked]>
Date: Mon, 8 Mar 2010 10:25:14 -0500 (EST)

> Please send me agenda items so that we can publish our

[resending with new email address]

Spencer,

I have one item: FedFS.

-james

---

From: Tom Haynes <[email-masked]>
Date: Mon, 08 Mar 2010 10:44:13 -0600

3530bis action items...