Subject: [nfsv4] IETF79 meeting

From: Spencer Shepler <[email-masked]>
Date: Wed, 29 Sep 2010 23:45:45 +0000

I have requested our NFSv4 meeting slot for the Beijing meeting.
Thus, please send me your agenda slot requests.

Note the I-D deadlines:

-00 I-Ds are due by Oct 11th
Updated I-Ds are due by Oct 18th

Thanks,
Spencer

---

From: Thomas Haynes <[email-masked]>
Date: Thu, 30 Sep 2010 10:54:12 -0500

> Thus, please send me your agenda slot requests.

RFC 3530bis - 8 minutes

Pretty self-explanitory, I could probably write the slides right now.

NFSv4.2+ - 20 minutes

I expect that the bulk of the 4.2 work will occur as we discuss the
individual IDs, kinda like when Spencer asked Dean in Maastricht
to change the status ton an official draft.

But I'd still like us to have some time to iron out the big picture.