Subject: Re: [nfsv4] Proposal for bi-weekly RFC3530bis triaging

From: <[email-masked]>
Date: Thu, 9 Sep 2010 13:07:22 -0400

What's the phone number for this thing? 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Tom Haynes
Sent: Friday, August 27, 2010 11:55 AM
To: [email-masked]
Subject: Re: [nfsv4] Proposal for bi-weekly RFC3530bis triaging

  On 8/27/10 10:46 AM, Tom Haynes wrote:
>
>  One of the AIs I picked up at IETF 78 was to start up a conference
call
> to triage the 3530bis task list.
>
> Besides diving into the list of remaining items, it would be nice to
tie
> up the thread on what to do for i18n.
>
> Spencer asked off list if I could do it bi-weekly and during the off
week
> from the FedFS meeting.
>
> The first meeting would thus be on Thursday, July 9th at 12:30-1:30 PM

> CST
> aka 1:30-2:30 PM EST/10:30-11:30 AM PST.

September 9th that is!

>
> I'd like to get an idea of who wants to attend and if this time slot 
> works for you.
>
> Thanks,
> Tom
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nfsv4

---

From: Spencer Shepler <[email-masked]>
Date: Thu, 9 Sep 2010 17:08:49 +0000

It is in this email: 
http://www.ietf.org/mail-archive/web/nfsv4/current/msg08311.html

> Of [email-masked]
> Sent: Thursday, September 09, 2010 10:07 AM
> To: [email-masked]; [email-masked]