Subject: [nfsv4] Fwd: Notes from Bakeathon (re-sending)

From: sfaibish <[email-masked]>
Date: Thu, 21 Oct 2010 11:55:57 -0400

------- Forwarded message -------
From: sfaibish <[email-masked]>
To: "nfsv4 list" <[email-masked]>
Cc:
Subject: Notes from Bakeathon (re-sending)
Date: Thu, 21 Oct 2010 11:46:17 -0400

------- Forwarded message -------
From: sfaibish <[email-masked]>
To: "nfsv4 list" <[email-masked]>
Cc:
Subject: Notes from Bakeathon
Date: Thu, 21 Oct 2010 10:11:13 -0400

As I promissed I worked on the notes from the discussions at BAT.
Attached please find some notes and presentations I want to post
on the BAT web site. Please take a look and see if they are
appropriate for posting. Also feel free to comment discuss in
the list the notes and the discussions. Thank you all

/Sorin

-- 
Best Regards

Sorin Faibish
Corporate Distinguished Engineer
Unified Storage Division
         EMC²
where information lives

Phone: 508-249-5745
Cellphone: 617-510-0422
Email : [email-masked]

---

From: sfaibish <[email-masked]>
Date: Thu, 21 Oct 2010 10:11:13 -0400

/Sorin

-- 
Best Regards

Sorin Faibish

Phone: 508-249-5745
Cellphone: 617-510-0422
Email : [email-masked]

---

From: sfaibish <[email-masked]>
Date: Thu, 21 Oct 2010 11:46:17 -0400

------- Forwarded message -------
From: sfaibish <[email-masked]>
To: "nfsv4 list" <[email-masked]>
Cc:
Subject: Notes from Bakeathon
Date: Thu, 21 Oct 2010 10:11:13 -0400

/Sorin

-- 
Best Regards

Sorin Faibish

Phone: 508-249-5745
Cellphone: 617-510-0422
Email : [email-masked]