Subject: [nfsv4] AUTO: Tom Beglin/Tucson/IBM is out of the office. (returning 11/01/2010)

From: Tom Beglin <[email-masked]>
Date: Fri, 29 Oct 2010 16:08:46 -0600

I am out of the office until 11/01/2010.

Note: This is an automated response to your message  "nfsv4 Digest, Vol 78,
Issue 64" sent on 10/29/10 11:19:17.

This is the only notification you will receive while this person is away.

---

From: "Sorin Faibish" <[email-masked]>
Date: Fri, 29 Oct 2010 19:44:44 -0400

Could you be so kind and not post ooo mesages to the list?

/Sorin

-- 
Best Regards
Sorin Faibish
Corporate Distinguished Engineer
Unified Storage Division

        EMC²
where information lives

Phone: 508-435-1000 x 48545
Cellphone: 617-510-0422
Email : [email-masked]