Subject: [nfsv4] Last call for Administration Protocol for Federated Filesystems (Oct 11 - Oct 29th)

From: Spencer Shepler <[email-masked]>
Date: Tue, 12 Oct 2010 01:15:46 +0000

Last call for the following document starts today and ends on October 29th

Administration Protocol for Federated Filesystems
draft-ietf-nfsv4-federated-fs-admin-07

Comments on the document, other than the editorial, should be
directed to the NFSv4 WG alias.   Document links are as follows:

html: http://tools.ietf.org/html/draft-ietf-nfsv4-federated-fs-admin-07
txt: http://www.ietf.org/id/draft-ietf-nfsv4-federated-fs-admin-07.txt

---

From: Chuck Lever <[email-masked]>
Date: Thu, 28 Oct 2010 15:02:20 -0400

> txt: http://www.ietf.org/id/draft-ietf-nfsv4-federated-fs-admin-07.txt

In the enum type that defines FedFsStatus codes, the identifier "FEDFS_ERR_UNKOWN_CACHE" is misspelled.

-- 
Chuck Lever
chuck[dot]lever[at]oracle[dot]com