Subject: [nfsv4] First pass at a requirements list for events

From: Thomas Haynes <[email-masked]>
Date: Wed, 13 Oct 2010 14:28:45 -0500

It is always easier to knock holes in proposals, so here is what I put together from the various input:

Please feel free to add to it.

---

From: Thomas Haynes <[email-masked]>
Date: Thu, 21 Oct 2010 14:15:01 -0500

I've updated the document based on the feedback I received.