Subject: [nfsv4] October 2011 BakeAThon and a CDA

From: Thomas Haynes <[email-masked]>
Date: Mon, 3 Oct 2011 17:51:28 -0500

I've updated the BakeAThon requirements to include a CDA. Please
fill it out and either email me back a copy or bring it in person to the
event.

http://www.nfsv4bat.org/Events/2011/October/BAT/NetApp_BAT_2011_CDA.pdf

Note that we need just one copy per company.

Also, if you plan on attending some talk, you might have to fill this out. If we have
too many people present, we might have to utilize the second meeting room,
which will have equipment present. In that event, the CDA needs to be signed.

---

From: Boaz Harrosh <[email-masked]>
Date: Tue, 4 Oct 2011 09:01:46 +0200

> which will have equipment present. In that event, the CDA needs to be signed.

Please have some printed CDAs available at the door so people can sign on arrival.

Thanks
Boaz

---

From: Thomas Haynes <[email-masked]>
Date: Tue, 4 Oct 2011 09:32:05 -0500

Sure, I can do that.

On Oct 4, 2011, at 2:01 AM, Boaz Harrosh wrote:

> --
> To unsubscribe from this list: send the line "unsubscribe linux-nfs" in
> the body of a message to [email-masked]
> More majordomo info at  http://vger.kernel.org/majordomo-info.html
>